 
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs" itemscope itemtype="http://schema.org/NewsArticle"  xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<title>Vylaďte si Windows 10 pro maximální produktivitu - 8.díl | PC World.cz</title>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="keywords" content="Efektivita práce, Windows 10, oznámení, pomocník pro lepší soustředění, Windows update, aktualizace, více monitorů, Windows Snap" />
      
	<meta name="description" content="Následující tipy vám pomohou zejména při práci z domova, protože vám ji jednak maximálně usnadní a jednak vám zajistí prostředí pro maximální soustředění. " />
   
    <meta name="twitter:description" content="Následující tipy vám pomohou zejména při práci z domova, protože vám ji jednak maximálně usnadní a jednak vám zajistí prostředí pro maximální soustředění. " >
    <meta property="og:description" content="Následující tipy vám pomohou zejména při práci z domova, protože vám ji jednak maximálně usnadní a jednak vám zajistí prostředí pro maximální soustředění. "  >
    
    
    
	<meta name="robots" content="index,follow" />
             
   
<script type='text/javascript'>
<!--//--><![CDATA[//><!-- 											
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

window._sp_.config.account_id = 146;
                                                     		
window._sp_.config.mms_domain = 'cmp.pcworld.cz'; 

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});						
//--><!]]>
</script>




<script type="text/javascript" src="//pcworld.cz/js/cmp/messaging.js"></script> 


                  
   
  
        
         
      
      
                   <!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Vylaďte si Windows 10 pro maximální produktivitu - 8.díl</Attribute>
        <Attribute name="author"></Attribute>
        <Attribute name="description">Následující tipy vám pomohou zejména při práci z domova, protože vám ji jednak maximálně usnadní a jednak vám zajistí prostředí pro maximální soustředění. </Attribute>
        <Attribute name="pubdate">2020-06-08T19:01:00+01:00</Attribute>
                
     </DataObject>     
  </PageMap>
-->


  		
          <meta content="Brad Chacos, David Čepička" itemprop="author" name="author">
           
         <meta itemprop="datePublished" content="2020-06-08T19:01:00+01:00" name="pubdate">  
         <meta name="dc.date.issued" content="2020-06-08T19:01:00+01:00">
         <meta property="article:published_time" content="2020-06-08T19:01:00+01:00"> 
      
   
      
      
      
      
      
      
      
      
      
      
      
      
      
             
                
                    
                
                
                
      
    <meta property="og:title" content="Vylaďte si Windows 10 pro maximální produktivitu - 8.díl" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654" />
    <link rel="canonical" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654"/>    
    
    
         
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@pcworldcz">
    <meta name="twitter:creator" content="@pcworldcz">
    <meta name="twitter:title" content="Vylaďte si Windows 10 pro maximální produktivitu - 8.díl">
    
  
    

     
 	         
  
  
   
                
   
             
  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.pcworld.cz/img/article_title/title_l/b4/4f213bf130d91eb4bc3f54a394324d.jpg" />
                          <meta property="og:image" content="https://data.pcworld.cz/img/article_title/title_l/b4/4f213bf130d91eb4bc3f54a394324d.jpg" />
                          <meta name="twitter:image" content="https://data.pcworld.cz/img/article_title/title_l/b4/4f213bf130d91eb4bc3f54a394324d.jpg" />
                      
                          
              
          
    
   


  
   <link rel="alternate" media="handheld" href="http://m.pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654" />
   <meta name="viewport" content="width=1024" />  
                  
       
    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png" />
  
   
    <meta http-equiv="cache-control" content="max-age=900, public" /> 
  
  
      
    <!--http://www.buildmypinnedsite.com-->
      <meta name="application-name" content="PC World.cz"/>
      <meta name="msapplication-TileColor" content="#030303"/>
      <meta name="msapplication-TileImage" content="d650d08b-2b2e-42eb-b67e-fc35244d9df0.png"/>
      <meta name="msapplication-config" content="https://pcworld.cz/browserconfig.xml">
  
  
       
    <!-- overeni bing-->     
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" />
    <meta name="msvalidate.01" content="10F9CE3AC8145DCB27FB71D2D60D39B8" />


	  <link rel="stylesheet" href="/css/main_min.css?v=044" type="text/css" media="all" />
    <link rel="stylesheet" href="/css/thickbox-min.css" type="text/css" media="all" />
    <link rel="stylesheet" href="/css/lightbox.css" media="all" />      


    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="PC World" /> 

  
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M63NQ39');</script>
  <!-- End Google Tag Manager -->






       


   
    <script src="/js/jquery-1.7.2.min.js" type="text/javascript"></script>
    <script src="/js/lightbox.js" type="text/javascript"></script>  
    <script type="text/javascript" src="/js/jquery.timers.js"></script>      
   
      
   
   
      <script type='text/javascript' src='https://abcd.idg.cz/delivery/spcjs.php?id=9'></script>
       
    
       
      
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.css" type="text/css" />     
     <script src="/js/jqueryui/jquery-ui.js" ></script>
        
       
          <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css">
          <![endif]-->    
        
    
    
    
     <link rel="stylesheet" href="/css/prettyPhoto.css" type="text/css" media="screen" > 
                                                                                                                    
    <!-- <script src="/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> --> 
            
     
    
    
    

    <link rel="shortcut icon" href="/gfx/favicon.ico" />
    <link rel="bookmark icon" href="/gfx/favicon.ico" />

    <link rel="alternate" title="PC World.cz | Recenze, novinky a testy: Hardware, Software, Download a Internet" href="https://pcworld.cz/rss.xml" type="application/rss+xml" />
    <link rel="alternate" title="PC World.cz | Recenze, novinky a testy: Hardware, Software, Download a Internet" href="https://pcworld.cz/atom.xml" type="application/atom+xml" />
    
    <!--[if IE 6]>
	<script src="/js/pngfix.js"></script>
	<script>
	  DD_belatedPNG.fix('.active, .inactive, img');
	</script>
	<![endif]-->
	
	

	
	 <script type="text/javascript"><!--//<![CDATA[
  var addthis_config = {    data_track_clickback: true}
   //]]>--></script>
	
<!--	<script type="text/javascript" src="/js/detect_res.js"></script> -->
	
  


 <script type='text/javascript'>
 <!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>


  <script type='text/javascript'>
  <!--//--><![CDATA[//><!--
  

      
    
       
          
               
      
      
      
      
   

/*
 var eu = getCookie("eu-cookies");
 if(eu==1)
 {
   googletag.pubads().setRequestNonPersonalizedAds(1);
 }else{  
  googletag.pubads().setRequestNonPersonalizedAds(0);
 }
  */
  
       
 function getCookie(c_name) {
    if (document.cookie.length > 0) {
        c_start = document.cookie.indexOf(c_name + "=");
        if (c_start != -1) {
            c_start = c_start + c_name.length + 1;
            c_end = document.cookie.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = document.cookie.length;
            }
            return unescape(document.cookie.substring(c_start, c_end));
        }
    }
    return "";
}



//--><!]]>
</script>






   

<script>

var metaKeywords = 'Efektivita práce, Windows 10, oznámení, pomocník pro lepší soustředění, Windows update, aktualizace, více monitorů, Windows Snap';
var    metaKeywordsArray = metaKeywords.split(',');

var signature =   'Brad Chacos, David Čepička';
var    signatureArray =  signature.split(',');  



  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  
   permutive.addon('web', {
    page: {
      type: 'web',
      keywords: metaKeywordsArray,    
      language: 'cs',
      tags: metaKeywordsArray,
    
      article: {
        authors: signatureArray,
        description: 'Následující tipy vám pomohou zejména při práci z domova, protože vám ji jednak maximálně usnadní a jednak vám zajistí prostředí pro maximální soustředění. ',
        id: '0',
        isInsiderContent: false,
         
        publishedAt:  '2020-06-08T19:01:00+01:00',
         source: 'https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654',
        title: 'Vylaďte si Windows 10 pro maximální produktivitu - 8.díl'
     
      },
     
    }
  });
  
              
    
  
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>

               







 <script src="/js/lazyad-loader.min.js" async></script>
  
  
      
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{     var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
     $('head').append('<style type="text/css">'+style+'</style>');
      
}
//--><!]]>     
</script>      
    
    
 
  
</head>
<body>
      

<div class="wrap"> 

    <div class="ad-obal">
    
    
    
    
    
    
    
	   <div id="leaderboard-test">
			
      
			<!-- LEADERBOARD, ZONE: 91 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(91);
      // ]]> --></script>
  


  
  
      

		</div>
	</div>
	<div class="wrapper">
		<div id="header">
            
    			<div id="login_form">
                    <form action="https://pcworld.cz/login" method="post">
                        <p>
                            <input id="name" class="text" type="text" name="login" value="login" title="login" />
                            <input id="passwd" class="text" type="password" name="passwd" value="heslo" title="heslo" />
                            <input id="login" type="submit" name="submit" value="ok" />
                            <em><a href="https://pcworld.cz/registrace">registrace</a>  | <a href="https://pcworld.cz/nove-heslo">zapomněli jste své heslo?</a></em>
                        </p>
                    </form>
                </div>
              
            <div id="top_menu">
			<p class="small web_link" style="z-index:1000">
                <a href="http://m.pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654">mobilní verze</a> |
                
               
                     <a href="http://aiworld.cz/">AI World</a>   
                
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                
               
                       
                
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                
               
                     |  <a href="https://channelworld.cz">ChannelWorld</a>   
                
               
                       
                
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                
                
                
                     
                   
                    |  <a href="http://eventworld.cz/">Eventworld</a>
                
                
            </p> 
            </div>
            
			<div style="position:absolute">
      <h1><a href="https://pcworld.cz">PC World<span></span></a></h1>
			
			
					
          
          
          	
			
			
					
			
        
        
			
					
			
			
			
			
			   </div>&nbsp;<div></div>
			
					   
                 &nbsp;<div id="soc_net" style="margin-top:40px;margin-left:836px;width:174px;">
                 <a href="https://market.android.com/details?id=cz.pcworld.rss" target="_blank"><img  src="https://pcworld.cz/gfx/img2/pcw_android.png" alt="" width="24" height="24" /></a>   
                &nbsp; <a href="http://www.linkedin.com/groups?gid=3134155"  target="_blank"><img  src="https://pcworld.cz/gfx/img2/linkedin.png" alt="" width="24" height="24" /></a>                 
                &nbsp; <a href="http://www.facebook.com/pcworld.cz?ref=mf" target="_blank"><img  src="https://pcworld.cz/gfx/img2/facebook_logo.png" alt="" width="24" height="24" /></a>
               &nbsp; <a href="http://twitter.com/#!/pcworldcz" target="_blank"><img  src="https://pcworld.cz/gfx/img2/twitter.png" alt="" width="24" height="24" /></a> 
                                               
          &nbsp;&nbsp;<a href="https://pcworld.cz/rss.xml" target="_blank"><img  src="https://pcworld.cz/gfx/img2/rss.png" alt="" width="24" height="24" /></a>
                 
                 

             </div>
          
			
			
			
			
			<div id="menu" 	 >
                
                    
                        
                                    
                        
                            
                            <a  href="https://pcworld.cz/hardware">Hardware</a>
                        
                    
                        | 
                                    
                        
                            
                            <a class="active" href="https://pcworld.cz/software">Software</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/internet">Internet</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/download">Download</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/Videos">Videa</a>
                        
                    

                    
                    <a  href="https://pcworld.cz/"></a>
                
                
            </div>
			<div id="submenu">
			
			
				
				
                    
                    
                        <a href="https://pcworld.cz/software/novinky">Novinky</a>
                    
                
                    | 
                    
                        <a href="https://pcworld.cz/software/testy">Testy</a>
                    
                
                    | 
                    
                        <a href="https://pcworld.cz/software/technologie">Technologie</a>
                    
                
      
    
				<div id="search">
					<form action="https://pcworld.cz/hledani" method="get">
						<p>
                            <label for="search_input">vyhledávání</label>
                            <input id="search_input" class="text" name="q" value="" type="text" />
                            <input id="search_button" type="image" src="/gfx/search.gif" alt="ok" title="hledej" />
                        </p>
					</form>
          
            
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{
                                    		 
                                         source:'/ajax/autocomplete',
                                           position: {  collision: "flip"  }
                                         
                                         
                                         
                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
    
    
    
                                         
                                    	})
                                    });
          // ]]> --></script>          
          
				</div>
			</div>
			
                <span id="delici_cara"></span>
			
		</div>
		<hr class="hidden" />


 


<!-- zdroj  PCWorld.com-->
 
    




         
           
        
        <!--  tlacitko  0   -->
	<div class="position0 width0">  
  
  	
        
    		           
    		
    		
    		                 <!--aa 1591635660 1591708962.503447-->
    
		         
     
		<div class="position0in width1">
		
		
		            
    		         
                
                    
                
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
                    <div class=" position1 width3">
                    
            			<h2 tabindex="1">Vylaďte si Windows 10 pro maximální produktivitu - 8.díl</h2>
            			<p>
                            
                                <a href="https://pcworld.cz/software">Software </a>  
                                 
                            | <time pubdate datetime="2020-06-08T19:01:00+01:00"> 08.06.20</time>
                        </p>
            			<p itemprop="headline" tabindex="2">Následující tipy vám pomohou zejména při práci z domova, protože vám ji jednak maximálně usnadní a jednak vám zajistí prostředí pro maximální soustředění. </p>
            		</div>
        
            		<div class="position2-3 width1">
                        
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.pcworld.cz/img/article_title/title_l/b4/4f213bf130d91eb4bc3f54a394324d.jpg" alt="Vylaďte si Windows 10 pro maximální produktivitu - 8.díl" width="420" height="200" />
            			
                        
            		</div>    		
            	
    		
    		<br class="clear" />   
    		<hr />
    
    
       
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
   <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet" >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
      
  
       
       
</div> 
    
    
    
    
    
      
    
    
    <br />
     
      <div style="margin-top: -20px;margin-left: 8px;">
      
      
            
          
    
    <br />
    </div>
      

    		
    		
    		<div class="article_content" itemprop="articleBody">  
        
        
        
        
        
        
                            
                   
                    
                                 
               
        
        
        
              
        
        
        
        
        
        
        
          	         
                    
                

             <span tabindex="3"></span>
                <!--FULLTEXTSTART-->
                
                    
<p><a href="https://pcworld.cz/software/vyladte-si-windows-10-tak-abyste-byli-pri-praci-na-pocitaci-maximalne-produktivni-7-dil-50653" target="_blank"><span>Předcházející díl</span></a></p>
<p> </p>
<p><span>Zdá se vám, že vaše produktivita práce je tak nějak nižší, než by měla být? Nevadí! Máme pro vás řešení. Operační systém Windows 10 je přímo nabit všemi možnými druhy nástrojů, které vám mají pomoci co nejlépe zvládnout zadanou práci. A nejen to – operační systém Windows 10 zároveň obsahuje i celou řadu nástrojů, které dokážou optimalizovat produktivitu práce. </span></p>
<h3><strong>Další pomocníci – Cloudová schránka a Historie souborů</strong></h3>
<p>S výhodou využívá možností propojení služeb s vaším účtem Microsoft i funkce <strong>Cloudová schránka</strong>, která vám umožní zkopírovat text na jednom počítači a pak jej vložit do jiného počítače. To je skutečně vynikající funkce. Přesuňte se do nabídky <em>Start &gt; Nastavení &gt; Systém &gt; Schránka</em>, kde si tuto funkci si zde zapněte a následně si nastavte její chování.</p>
<p><img style="margin: 5px 10px;" title="Funkce historie souborů vám usnadní výběr a správu složek, které si přejete zálohovat." src="https://data.pcworld.cz/img/article/img/5f/c699964719834230d65b99065cce93.jpg" alt="Funkce historie souborů vám usnadní výběr a správu složek, které si přejete zálohovat." width="417" height="210"></p>
<p>Máte-li k počítači připojeno nějaké externí úložiště, pak vám přijde vhod funkce <strong>Historie souborů</strong>, která zálohuje vaše dokumenty v reálném čase a ukládá dokonce i různé verze dokumentů, takže v případě potřeby můžete obnovit nejen samotný soubor, ale dokonce i konkrétní verzi. Pokud tak píšete třeba nějaké pojednání a omylem si v něm smažete první odstavec,  k němuž se budete chtít později vrátit, pak není nic snazšího, než si spustit funkci Historie souborů a obnovit tu verzi souboru s pojednáním, která příslušný první odstavec obsahuje. Jen pro úplnost – aby vám funkce Historie souborů fungovala, nepotřebujete nutně rychlý externí disk SSD, vystačíte i s pomalejším, ale dostupnějším klasickým pevným diskem.</p>
<p>A to je vše. Věříme, že tipy a nástroje, které jsme vám představili, vám pomohou zefektivnit a zrychlit vaši práci.</p>     
                
                <!--FULLTEXTSTOP-->
                
                             
                            
                                              
                                              
                                              
                                              
                                                     
                                              
                                              
                                              
                                              
             
                  
                  
               
               
                       
        
         
         
        
               
               
               
               
                  
               
                            
                  <br /> <br /><em> Úvodní foto: PCWorld.com</em>   <br />
                   
               
                    
                     
                    <br /><br />                            
                         
                            
                                    
                            
                              <div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >                     
                                <a href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-7-dil-50653" title="Vylaďte si Windows 10 pro maximální produktivitu - 7.díl" id="next_article_link1">další článek &raquo;</a>
                              </div><br /><br />
                       
                                                                 
                                                
                       
                  
                
              
                
                <br /><br /> <center>  
                   </center>   
                
    		</div>
    		<br class="clear" />
    		<hr />
    		<div class="article_content">   
                
                    
                
                
                                       
                
                    
            
            		
            		
            		
                                  
                    <br class="clear" />     
                    		
                		<p class="article_author">
                            autor Brad Chacos, David Čepička 
                        </p>
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                
                   
                
    		</div>
    		
    	
    		
             
          
            
		</div>
		<br class="clear" />
		<div class="article_more">
            <div class="position1 width3">
                <h4>Další články z rubriky</h4>
                <ul class="indent">
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654">Vylaďte si Windows 10 pro maximální produktivitu - 8.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-7-dil-50653">Vylaďte si Windows 10 pro maximální produktivitu - 7.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-6-dil-50652">Vylaďte si Windows 10 pro maximální produktivitu - 6.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-5-dil-50651">Vylaďte si Windows 10 pro maximální produktivitu - 5.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-4-dil-50650">Vylaďte si Windows 10 pro maximální produktivitu - 4.díl</a></li>
                    
				</ul>
			</div>
            <div class="position2-3 width3">
				<h4>Související články</h4>
				<ul class="indent">
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654">Vylaďte si Windows 10 pro maximální produktivitu - 8.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-7-dil-50653">Vylaďte si Windows 10 pro maximální produktivitu - 7.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-6-dil-50652">Vylaďte si Windows 10 pro maximální produktivitu - 6.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-5-dil-50651">Vylaďte si Windows 10 pro maximální produktivitu - 5.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-4-dil-50650">Vylaďte si Windows 10 pro maximální produktivitu - 4.díl</a></li>
                    
				</ul>
			</div>
			<div class="position3-3 width3">
				<h4>Tagy</h4>
				<p>
				    
				        
				            <a class="invers" href="https://pcworld.cz/hledani?q=Efektivita práce">
                    
                    Efektivita práce
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=Windows 10">
                    
                    Windows 10
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=oznámení">
                    
                    oznámení
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=pomocník pro lepší soustředění">
                    
                    pomocník pro lepší soustředění
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=Windows update">
                    
                    Windows update
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=aktualizace">
                    
                    aktualizace
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=více monitorů">
                    
                    více monitorů
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=Windows Snap">
                    
                    Windows Snap
                    
                    </a>
				        
				    
                </p>
				<p class="margin_top">
                    <!-- TODO
                    <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                    -->
                </p>
				<p>
				    
                </p>
				<p>
				    
                        <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654">Linkuj</a> 
                        | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654">Jagg</a> 
                        | <a class="invers" href="http://del.icio.us/post?url=https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654">Delicious</a> 
                        | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654">Facebook</a>
                        | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654">vybrali.sme.sk</a>
                    
                </p>
			</div>
			<br class="clear" />
		</div>
		
		
		
		
		
		<br class="clear" />
		<div class="position0in width1">
            
            <div class="banner">
                
                
                <!-- FULLBANNER, ZONE: 94 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(94);
      // ]]> --></script>
  


  
  
      

            </div>
            
           
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
    		<hr />
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h3>Komentáře</h3>
    		
    		
                
                      
                    
                    
                    
                    
                    
                        <fb:comments href="https://pcworld.cz/software/vyladte-si-windows-10-pro-maximalni-produktivitu-8-dil-50654" expr:title='data:post.title' expr:xid='data:post.id' notify='true'  numposts="10" width="630"  migrated="1" ></fb:comments>
                    
                             
                        
                    
                
            
		</div>  </div>
		
		
		
	 <!-- kontrola endif -->    
         
         
         <div style="margin-right:30px">
         <br class="clear" />  <div class="other_article">
<div class="position1 width1 width60">
<h3><span>Píšeme jinde</span></h3>       
    
        <div class="article-elsewhere width3 position1">
    		<h4><a href="https://hdworld.cz">HD World</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou...</a></h5>
        		<a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.hdworld.cz/img/article_title/title_m/66/ff355adaaa692e96a5d02996cdfb34.png" alt="Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
        <div class="article-elsewhere width3 position2-3">
    		<h4><a href="https://businessworld.cz">Businessworld</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://businessworld.cz/kariera/virtualni-konference-hpe-prinese-prehled-modernich-technologii-15284">Virtuální konference HPE přinese přehled moderních...</a></h5>
        		<a href="https://businessworld.cz/kariera/virtualni-konference-hpe-prinese-prehled-modernich-technologii-15284">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.businessworld.cz/img/article_title/title_m/4d/a46b1ef3398de7923162b9235250a6.jpg" alt="Virtuální konference HPE přinese přehled moderních technologií" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
        <div class="article-elsewhere width3 position3-3">
    		<h4><a href="https://smartworld.cz">Smart World</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">SPECIÁL: Vše, co jste chtěli vědět (nejen) o...</a></h5>
        		<a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.smartworld.cz/img/article_title/title_m/4b/a60d55981793d00a1d0c7835bde534.png" alt="SPECIÁL: Vše, co jste chtěli vědět (nejen) o Wi-Fi 6" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
</div>
</div>

         </div>
         
         
            
           
         	
	</div>
  
      
         
  
	<hr class="hidden" />
    <div id="sidebar">
        
            
                <div class="mpu_banner" style="margin-bottom: 10px;">
                    
                    <!-- MPU BANNER - SPONSOR, ZONE: 101 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(101);
      // ]]> --></script>
  


  
  
      

                </div>
            
        
        
        
      
      
        
  
  
     
       
  
       
        
          
    
  
  
  
 



  <ul class="tabs boxtabs" >   
      

  	
          <li class="active"><a href="#" rel="infotab_1">anketa</a><span></span></li>
         

      
      	
      	
          <li><a href="#" rel="infotab_2">poslední<br />komentáře</a><span></span></li>
          
          
      
      
      
  	
          <li><a href="#" rel="infotab_3">nejčtenější</a><span></span></li>
  	
  	  
  	 
  	 
  	  
  	 
  	  
  	  <li id="tab_newsletter"><a href="#" rel="infotab_5">Newsletter</a><span></span></li>

  	 
  
  	 
  	      
  </ul>
  <br class="clear" />
  <div class="indent gray_line" style="min-height: 200px;">
      

      
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
             
              <div id="infotab_1" >
                
              
                  
              
              <!-- ///////////////////////////////////////////////////////////////////// -->
              
              
              
                
                  	    <!--     anketa        -->  
               <div id="container" style="margin-top:-10px;padding-top:0;padding-left:0;margin-left:-5px;">
		            <div id="pollcontainer" >
		            </div>
		        <p id="loader" >Nahrává se..</p>
	         </div>
	         
	    
 
                 <script src="/js/anketa2.js" type="text/javascript"></script>
         <script type="text/javascript"><!--//<![CDATA[


                                 
                                   
                                  
                                  

          //]]>-->
          </script>
	         

              
              
              
              
              <!-- ///////////////////////////////////////////////////////////////////// -->         
              
              
              
              <!-- ///////////////////////////////////////////////////////////////////// -->
              
           
              
              
              
              
          </div>  
      

  	
      
      	<div id="infotab_2" style="display: none;">
              <ul class="text_light list">
                  
                      <li>
                          29.04.10, 00:32
                          
                              <a href="https://pcworld.cz/uzivatel/nice.j"><strong>nice.j</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/policie-prohledala-dum-muze-ktery-nalezl-novy-iphone-9984"><strong>Policie prohledala dům muže, který koupil prototyp nového iPhone</strong></a>
                          
                      </li>
                  
                      <li>
                          28.04.10, 17:23
                          
                              <a href="https://pcworld.cz/uzivatel/Reaktor"><strong>Reaktor</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/sony-ericsson-xperia-x10-mini-a-xperia-x10-mini-pro-chytre-a-kompaktni-reseni-mobilni-komunikace-8969"><strong>Sony Ericsson Xperia X10 mini a Xperia X10 mini pro</strong></a>
                          
                      </li>
                  
                      <li>
                          28.04.10, 15:19
                          
                              <a href="https://pcworld.cz/uzivatel/hmarian"><strong>hmarian</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/sony-ericsson-xperia-x10-mini-a-xperia-x10-mini-pro-chytre-a-kompaktni-reseni-mobilni-komunikace-8969"><strong>Sony Ericsson Xperia X10 mini a Xperia X10 mini pro</strong></a>
                          
                      </li>
                  
              </ul>
          </div>
          
      
      
      	<div id="infotab_3" style="display: none;">
              <ul class="indent black">
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/hardware/kdyz-vam-prestane-fungovat-touchpad-1-dil-49682">Když vám přestane fungovat touchpad......</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063">Konference VMware vForum 2018 řešila bezpečnost...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/vite-jak-ve-windows-10-vytvorite-snimek-obrazovky-1-dil-49890">Víte, jak ve Windows 10 vytvoříte snímek...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/k-cemu-je-skryta-slozka-appdata-a-kde-ji-najdete-47829">K čemu je skrytá složka AppData a kde...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/hardware/gpt-versus-mbr-srovnani-formatu-pro-diskove-oddily-2-dil-48134">GPT versus MBR: srovnání formátů pro...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/vylepsete-si-stylistiku-diky-editoru-pro-online-verzi-wordu-2-dil-50656">Vylepšete si stylistiku díky editoru pro...</a></li>
                  
              </ul>
          </div>
      
      
      
      
      
              
    
          
              
      
      
      
      
               
      
      
      
      
         
      
      
      
         
                <div id="infotab_5" style="display: none;">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
                    </p>
                  <a href="https://pcworld.cz/newsletter">
                  <img  src="https://businessworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
                  </a>   
                
            </div>
               </div> </div>
      
      
      
      
      
      
      
          
              
          
          
          <div id="infotab_4"  style="display: none;" >
              <div class="box">
               
              
                           
    
             
             
             
             
             
             
             
             
             
             
              
              
            
            <div id='aktualneUrl'>
            <h3>Spojte se s námi v sociálních sítích</h3>   
            <table width="220" border="0" cellspacing="0" cellpadding="0">
            <tr>
            
                    <td>
                <a href="http://www.google.com/profiles/pcworld.czech" target="_blank">
                  <img  src="/gfx/google_buzz.png" alt="Staňte se fanoušky PCworldu na Google buzz!" width="41" height="41" />
                </a>
              </td>
            
              <td>
                <a href="http://www.facebook.com/pcworld.cz?ref=mf" target="_blank">
                  <img  src="/gfx/facebook_logo.png" alt="Staňte se fanoušky PCworldu na Facebooku!" width="41" height="41" />
                </a>
              </td>
              <td>
                <a href="http://twitter.com/pcworldcz" target="_blank">
                  <img  src="/gfx/twitter.png" alt="Staňte se fanoušky  PCworldu na Twitteru!" width="41" height="41" />
                </a>
              </td>
   
               <td>
                  <a href="https://pcworld.cz/rss.xml" target="_blank">
                  <img  src="/gfx/rss.png" alt="RSS" width="41" height="41" />
                  </a>   
              </td>
              </tr>
            </table>    
            </div>
            
              
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>
  <br class="clear" />
  


  
    
 <?teng/* include file="mag/common/box-tabs-scw.html"*/?>
 
     
 
    



 
  	      
		




  
  
 
   <!-- rectangle 1-->
 <div class="square_banner" style="padding:0;margin-top: 0px;margin-left:15px;">
  
  
  <!-- SQUARE, ZONE: 99 -->
  
  <!-- MF -->
  <!--kontrola  -->
     
  
   
    
 
   
    <!-- MF OFF-->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(99);
      // ]]> --></script>
  


  
  
      

  
  
  
  

 


  
</div>
  
  
    

  


  



  
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 93 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(93);
      // ]]> --></script>
  


  
  
      

    
    
    
      
      
      
      
  
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
      
      
       
       
       
       





<div class="mpu_banner2" style="padding-top:20px">
    
    
    <!-- MPU BANNER 2, ZONE: 222 -->

          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(222);
      // ]]> --></script>
  


  
  
      

    
</div>



       
		
		
		
		<div class="indent">
			  


   


<div class="box hypertext1" style="margin: 5px 0 5px -15px;">
    
		
    <!-- HYPERTEXT, ZONE: 95 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(95);
      // ]]> --></script>
  


  
  
      

</div>
    

    <div class="box hypertext2" style="margin: 5px 0 5px -15px;">
      
  		
      <!-- HYPERTEXT2, ZONE: 96 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(96);
      // ]]> --></script>
  


  
  
      

    </div>
    




 




 

 
  
 
 
 
 
  
  
  


 

				
			
			


















   
  
  
  
   
  
     
  
  
        
         <div class="box_IT" style="margin-bottom:0px;margin-left:-15px;">
                
                  <!-- ostatni -->
                     
                                      
                   <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                    <br  class="clear"/>     <br  class="clear"/>
                         
                    
                                      
                   <p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"><img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" src="https://data.businessworld.cz/img/article/img/ea/ffe600c040842b0a8ca13c33088a4a.png" alt="GrandPrix2020" width="158" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2020. <strong>Zúčastněte se i vy!</strong> </a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                         
                    
                         
                    
                         
                   
                    <!-- **** -->   
                    
                    	    
          </div>

  
  
      
   
  
  
  
     
  
  
    
     
  


<br />
<!-- jobs.cz -->

  
  















      <!--  <br />
    
        
               <br />--> 
               
                         
               
          











  

  





 
			
			
			
			
			
			
			
			 
  


      
    <div id='videoBox' style="margin-bottom: 10px;margin-left: 1px;margin-right: 28px;">
    
     
    <h3><a href="/videa">Videa</a></h3>
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063">
                
                
            
             
          
               
                    <img class="left content_img" style="margin-bottom: 10px;margin-left: 1px;margin-right:50px" width="270" src="https://img.youtube.com/vi/aAO2jjAyzyA/mqdefault.jpg">
                    <img style="width: 59px;left: 124px;opacity: 0.7;position: absolute;margin-top: 46px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">      
                        
                  
            


            </a>
            <h4><a href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063">Konference VMware vForum 2018 řešila bezpečnost i dopravní pokuty</a>  &nbsp; <a class="more" href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063"><span>více</span></a></h4>
        	 
        </div>
        
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036">
                
                
            
             
          
               
             
                   <img  class="left content_img" style="margin-bottom: 25px;"  width="70"     height="54"   src="https://img.youtube.com/vi/dxaLmVOOi7o/mqdefault.jpg"/>
                   <img style="width: 30px;left: 38px;opacity: 0.7;position: absolute;margin-top: 13px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">   
               
                       
                  
            


            </a>
            <h4><a href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036">Recenze: UPS CyberPower CP1500EPFCLCD – protože na datech opravdu záleží</a>  </h4>
        	    
              <p>Záložní napájecí zdroje neboli UPS jsou něčím,...</p>
          
        	<p><a class="more" href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036"><span>více</span></a></p>  
        </div>
        
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010">
                
                
            
             
          
               
             
                   <img  class="left content_img" style="margin-bottom: 25px;"  width="70"     height="54"   src="https://img.youtube.com/vi/pAueQoU8TQQ/mqdefault.jpg"/>
                   <img style="width: 30px;left: 38px;opacity: 0.7;position: absolute;margin-top: 13px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">   
               
                       
                  
            


            </a>
            <h4><a href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010">Byla uvedena zcela nová řada zařízení Microsoft Surface</a>  </h4>
        	    
              <p>Microsoft v úterý v New Yorku představil zcela...</p>
          
        	<p><a class="more" href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010"><span>více</span></a></p>  
        </div>
        
    
      
      
      
        
    </div>
    
      
      
      
    










		    
            







  <!-- test 123-->












<div class="square_banner square_banner_back"     style="margin-top: 20px; " >
  
  
  <!-- .. SQUARE, ZONE: 92 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(92);
      // ]]> --></script>
  


  
  
      

</div>
 


     
    
    
    
        







    















     
        
  









  








<fb:like-box href="http://www.facebook.com/pcworld.cz" width="300" show_faces="true" stream="false" header="false"></fb:like-box>  





















  
            
        </div>
	</div>
	


  
  
  
  
  
  
  
   
    


          




       



  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>	 
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>       
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  
 
 
 
 
  
 <script><!--//--><![CDATA[//><!--
 
  window.fbAsyncInit = function () {
            FB.init({
                appId: '118824068146665',
                authResponse: false,                 
                cookie: true,
                oauth: true,
                status: true,
                xbfml: true,
                version    : 'v2.3'
            });
 
 //console.log('fb');
 
  FB.Event.subscribe('comment.create', function(response) {            
           // console.info(response);
            
             
             var url = 'https://pcworld.cz/ajax/fb-send';
             
             
             
             
             //$.get(url, { url: response.href });        
             $.post( url, { url: response.href , commentID:response.commentID } );
            
            
        });

  
    
    
       }
 
    //--><!]]> 
 </script>
 
 
 
 
        <hr class="hidden" />
		<br class="clear" />
		<div id="footer">
		  <dl>    
        
          
          
          
      			
             
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//vyzkum-a-veda/rukavice-pro-vr-dokaze-prenest-realne-objekty-do-virtualniho-sveta-600">Rukavice pro VR dokáže přenést reálné objekty do virtuálního světa</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//digitalizace/pruzkum-5g-je-na-ceste-operatori-mysli-hlavne-na-zabezpeceni-599">Průzkum: 5G je na cestě, operátoři myslí hlavně na zabezpečení</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://businessworld.cz">CIO</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/kariera/virtualni-konference-hpe-prinese-prehled-modernich-technologii-15284">Virtuální konference HPE přinese přehled moderních technologií</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/analyzy/zvyste-akceschopnost-sveho-digitalniho-podniku-15283">Zvyšte akceschopnost svého digitálního podniku</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/trendy/home-office-prinasi-problem-sladeni-pracovniho-a-osobniho-zivota-5204">Home office přináší problém sladění pracovního a osobního života</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/jake-byly-dopady-pandemie-covid-19-na-firmy-na-socialnich-sitich-5202">Jaké byly dopady pandemie COVID-19 na firmy na sociálních sítích?</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/technologie/ziskejte-ultimatni-prehled-o-modernich-technologiich-na-hpe-discover-virtual-experience-56117">Získejte ultimátní přehled o moderních technologiích na HPE Discover Virtual Experience</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/software/edge-je-mrtev-at-zije-edge-56110">Edge je mrtev, ať žije Edge</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
               
           
                        
      			
      			
      					
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://hdworld.cz">HD World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/novy-webcast-hpe-greenlake-vse-jako-sluzba-5225">Nový WEBCAST: HPE GreenLake - Vše jako služba</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://channelworld.cz">ChannelWorld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/analyzy/idc-globalni-trh-podnikovych-wlan-produktu-na-zacatku-roku-mirne-klesl-24754">IDC: Globální trh podnikových WLAN produktů na začátku roku mírně klesl</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/novinky/vmware-za-prvni-ctvrtleti-zvysil-prijmy-o-12-stale-se-dari-licencim-a-saas-24749">VMware za první čtvrtletí zvýšil příjmy o 12 %, stále se daří licencím a SaaS</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
      	  
          
          
      			
                 
           
                        
      			
      			
      					
      						     
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">SPECIÁL: Vše, co jste chtěli vědět (nejen) o Wi-Fi 6</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/nejlepsich-karetni-hry-pro-android-v-roce-2020-7437">Nejlepších karetní hry pro Android v roce 2020</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	
			</dl>
			<hr class="hidden" />
			  
      <div>  
				<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
				<p>				        
                    <a href="https://pcworld.cz/kontakty">kontakty</a> 
                   
                    

                        | <a href="http://idg.cz/tituly/pcworld/pcworld-online-inzerce">online inzerce</a>
                    
                     | <a href="https://pcworld.cz/autorska-prava">autorská práva</a> 
                      | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                      | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rss" href="https://pcworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>  
			</div>
           
		</div>
        <div id="advertisement">
           
           
            
               
                <div id="skyscraper_wide">
                    
                    <!-- SKYSCRAPER_WIDE, ZONE:  -->
                          

      

                </div>
            
   	
				      <div id="skyscraperx">
			   
        
				<div id="skyscraper">
                
                
<!-- SKYSCRAPER, ZONE: 89 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(89);
      // ]]> --></script>
  


  
  
      

			</div>   
           
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
<!-- SKYSCRAPER2, ZONE: 90 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(90);
      // ]]> --></script>
  


  
  
      

			</div></div>
      
      

			
			
		</div>
    </div>
	  
</div>
  
  	
    

  



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.6&appId=118824068146665";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>










    
	
 
 
         
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
       
  
  <!-- -->
          
  
      <!--[if IE]>
       
      
      
       
      
      
       
      
        
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
     <![endif]-->    
        
     
     
     
       
        
        
        
        
            <script type='text/javascript'><!--//<![CDATA[    
                   
                                var b=window,d=document;function e(){function a(a,f){d.getElementById(f)||(c=d.createElement("script"),c.src=a,c.id=f,g.parentNode.insertBefore(c,g))}var c,g=d.getElementsByTagName("script")[0];/*a("/js/jquery.prettyPhoto.js","prettyPhotoJs");*/a("/js/thickbox.js","thickboxJs");a("/js/jquery.timers.js","timersJs");a("/js/634877208839544971.js","IEsupportJs");a("/js/main_full-min.js","mainJs")}b.addEventListener?b.addEventListener("load",e,!1):b.attachEvent?b.attachEvent("onload",e):b.onload=e;
            
            
            //]]>--></script>
             <script src="/js/main_full-min.js" type="text/javascript"></script>  
           
           
           
           
           
    
                                                                                                                     
    <script src="/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> 
            
        
              
           
           
       
      
              
       
   
        
        
        
            
        
        
        
        
           
              <div id='onebyone' style="display:none">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('onebyone'); });
          </script>
      </div>
            
         
         
         
         
         
                 
            
            
            
            
            
            
            
              	
 
            
            
            
            
            
            
            
            
            
            
            
            
            
                       
            
            
            
         
        
       
</body>
</html>




    
  
  
  


   
  
  
  
    
     
     
     
  
    
  
  
      
