 
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs" itemscope itemtype="http://schema.org/NewsArticle"  xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<title>Co je Office 365? | PC World.cz</title>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="keywords" content="Microsoft Office 365, předplatné, home office, kancelářský balík" />
      
	<meta name="description" content="V tomto článku si odpovíme na otázku, co je Microsoft Office 365 a k čemu je dobrý, jaké aplikace obsahuje, kolik stojí a další užitečné informace. Ale ještě před tím, než se k tomu dostaneme, řekněme si trochu o historii Microsoft Office. " />
   
    <meta name="twitter:description" content="V tomto článku si odpovíme na otázku, co je Microsoft Office 365 a k čemu je dobrý, jaké aplikace obsahuje, kolik stojí a další užitečné informace. Ale ještě před tím, než se k tomu dostaneme, řekněme si trochu o historii Microsoft Office. " >
    <meta property="og:description" content="V tomto článku si odpovíme na otázku, co je Microsoft Office 365 a k čemu je dobrý, jaké aplikace obsahuje, kolik stojí a další užitečné informace. Ale ještě před tím, než se k tomu dostaneme, řekněme si trochu o historii Microsoft Office. "  >
    
    
    
	<meta name="robots" content="index,follow" />
             
   
<script type='text/javascript'>
<!--//--><![CDATA[//><!-- 											
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

window._sp_.config.account_id = 146;
                                                     		
window._sp_.config.mms_domain = 'cmp.pcworld.cz'; 

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});						
//--><!]]>
</script>




<script type="text/javascript" src="//pcworld.cz/js/cmp/messaging.js"></script> 


                  
   
  
        
         
      
      
                   <!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Co je Office 365?</Attribute>
        <Attribute name="author"></Attribute>
        <Attribute name="description">V tomto článku si odpovíme na otázku, co je Microsoft Office 365 a k čemu je dobrý, jaké aplikace obsahuje, kolik stojí a další užitečné informace. Ale ještě před tím, než se k tomu dostaneme, řekněme si trochu o historii Microsoft Office. </Attribute>
        <Attribute name="pubdate">2020-09-13T06:28:00+01:00</Attribute>
                
     </DataObject>     
  </PageMap>
-->


  		
          <meta content="PR článek" itemprop="author" name="author">
           
         <meta itemprop="datePublished" content="2020-09-13T06:28:00+01:00" name="pubdate">  
         <meta name="dc.date.issued" content="2020-09-13T06:28:00+01:00">
         <meta property="article:published_time" content="2020-09-13T06:28:00+01:00"> 
      
   
      
      
      
      
      
      
      
      
      
      
      
      
      
             
                
                    
                
                
                
      
    <meta property="og:title" content="Co je Office 365?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://pcworld.cz/software/co-je-office-365-50750" />
    <link rel="canonical" href="https://pcworld.cz/software/co-je-office-365-50750"/>    
    
    
         
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@pcworldcz">
    <meta name="twitter:creator" content="@pcworldcz">
    <meta name="twitter:title" content="Co je Office 365?">
    
  
    

     
 	         
  
  
   
                
   
             
  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.pcworld.cz/img/article_title/title_l/6b/7fdb4ae44e811ad420810f2df24383.jpg" />
                          <meta property="og:image" content="https://data.pcworld.cz/img/article_title/title_l/6b/7fdb4ae44e811ad420810f2df24383.jpg" />
                          <meta name="twitter:image" content="https://data.pcworld.cz/img/article_title/title_l/6b/7fdb4ae44e811ad420810f2df24383.jpg" />
                      
                          
              
          
    
   


  
   <link rel="alternate" media="handheld" href="http://m.pcworld.cz/software/co-je-office-365-50750" />
   <meta name="viewport" content="width=1024" />  
                  
       
    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png" />
  
   
    <meta http-equiv="cache-control" content="max-age=900, public" /> 
  
  
      
    <!--http://www.buildmypinnedsite.com-->
      <meta name="application-name" content="PC World.cz"/>
      <meta name="msapplication-TileColor" content="#030303"/>
      <meta name="msapplication-TileImage" content="d650d08b-2b2e-42eb-b67e-fc35244d9df0.png"/>
      <meta name="msapplication-config" content="https://pcworld.cz/browserconfig.xml">
  
  
       
    <!-- overeni bing-->     
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" />
    <meta name="msvalidate.01" content="10F9CE3AC8145DCB27FB71D2D60D39B8" />


	  <link rel="stylesheet" href="/css/main_min.css?v=044" type="text/css" media="all" />
    <link rel="stylesheet" href="/css/thickbox-min.css" type="text/css" media="all" />
    <link rel="stylesheet" href="/css/lightbox.css" media="all" />      


    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="PC World" /> 

  
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M63NQ39');</script>
  <!-- End Google Tag Manager -->






       


   
    <script src="/js/jquery-1.7.2.min.js" type="text/javascript"></script>
    <script src="/js/lightbox.js" type="text/javascript"></script>  
    <script type="text/javascript" src="/js/jquery.timers.js"></script>      
   
      
   
   
      <script type='text/javascript' src='https://abcd.idg.cz/delivery/spcjs.php?id=9'></script>
       
    
       
      
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.css" type="text/css" />     
     <script src="/js/jqueryui/jquery-ui.js" ></script>
        
       
          <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css">
          <![endif]-->    
        
    
    
    
     <link rel="stylesheet" href="/css/prettyPhoto.css" type="text/css" media="screen" > 
                                                                                                                    
    <!-- <script src="/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> --> 
            
     
    
    
    

    <link rel="shortcut icon" href="/gfx/favicon.ico" />
    <link rel="bookmark icon" href="/gfx/favicon.ico" />

    <link rel="alternate" title="PC World.cz | Recenze, novinky a testy: Hardware, Software, Download a Internet" href="https://pcworld.cz/rss.xml" type="application/rss+xml" />
    <link rel="alternate" title="PC World.cz | Recenze, novinky a testy: Hardware, Software, Download a Internet" href="https://pcworld.cz/atom.xml" type="application/atom+xml" />
    
    <!--[if IE 6]>
	<script src="/js/pngfix.js"></script>
	<script>
	  DD_belatedPNG.fix('.active, .inactive, img');
	</script>
	<![endif]-->
	
	

	
	 <script type="text/javascript"><!--//<![CDATA[
  var addthis_config = {    data_track_clickback: true}
   //]]>--></script>
	
<!--	<script type="text/javascript" src="/js/detect_res.js"></script> -->
	
  


 <script type='text/javascript'>
 <!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>


  <script type='text/javascript'>
  <!--//--><![CDATA[//><!--
  

      
    
       
          
               
      
      
      
      
   

/*
 var eu = getCookie("eu-cookies");
 if(eu==1)
 {
   googletag.pubads().setRequestNonPersonalizedAds(1);
 }else{  
  googletag.pubads().setRequestNonPersonalizedAds(0);
 }
  */
  
       
 function getCookie(c_name) {
    if (document.cookie.length > 0) {
        c_start = document.cookie.indexOf(c_name + "=");
        if (c_start != -1) {
            c_start = c_start + c_name.length + 1;
            c_end = document.cookie.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = document.cookie.length;
            }
            return unescape(document.cookie.substring(c_start, c_end));
        }
    }
    return "";
}



//--><!]]>
</script>






   

<script>

var metaKeywords = 'Microsoft Office 365, předplatné, home office, kancelářský balík';
var    metaKeywordsArray = metaKeywords.split(',');

var signature =   'PR článek';
var    signatureArray =  signature.split(',');  



  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  
   permutive.addon('web', {
    page: {
      type: 'web',
      keywords: metaKeywordsArray,    
      language: 'cs',
      tags: metaKeywordsArray,
    
      article: {
        authors: signatureArray,
        description: 'V tomto článku si odpovíme na otázku, co je Microsoft Office 365 a k čemu je dobrý, jaké aplikace obsahuje, kolik stojí a další užitečné informace. Ale ještě před tím, než se k tomu dostaneme, řekněme si trochu o historii Microsoft Office. ',
        id: '0',
        isInsiderContent: false,
         
        publishedAt:  '2020-09-13T06:28:00+01:00',
         source: 'https://pcworld.cz/software/co-je-office-365-50750',
        title: 'Co je Office 365?'
     
      },
     
    }
  });
  
              
    
  
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>

               







 <script src="/js/lazyad-loader.min.js" async></script>
  
  
      
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{     var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
     $('head').append('<style type="text/css">'+style+'</style>');
      
}
//--><!]]>     
</script>      
    
    
 
  
</head>
<body>
      

<div class="wrap"> 

    <div class="ad-obal">
    
    
    
    
    
    
    
	   <div id="leaderboard-test">
			
      
			<!-- LEADERBOARD, ZONE: 91 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(91);
      // ]]> --></script>
  


  
  
      

		</div>
	</div>
	<div class="wrapper">
		<div id="header">
            
    			<div id="login_form">
                    <form action="https://pcworld.cz/login" method="post">
                        <p>
                            <input id="name" class="text" type="text" name="login" value="login" title="login" />
                            <input id="passwd" class="text" type="password" name="passwd" value="heslo" title="heslo" />
                            <input id="login" type="submit" name="submit" value="ok" />
                            <em><a href="https://pcworld.cz/registrace">registrace</a>  | <a href="https://pcworld.cz/nove-heslo">zapomněli jste své heslo?</a></em>
                        </p>
                    </form>
                </div>
              
            <div id="top_menu">
			<p class="small web_link" style="z-index:1000">
                <a href="http://m.pcworld.cz/software/co-je-office-365-50750">mobilní verze</a> |
                
               
                     <a href="http://aiworld.cz/">AI World</a>   
                
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                
               
                       
                
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                
               
                     |  <a href="https://channelworld.cz">ChannelWorld</a>   
                
               
                       
                
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                
                
                
                     
                   
                    |  <a href="http://eventworld.cz/">Eventworld</a>
                
                
            </p> 
            </div>
            
			<div style="position:absolute">
      <h1><a href="https://pcworld.cz">PC World<span></span></a></h1>
			
			
					
          
          
          	
			
			
					
			
        
        
			
					
			
			
			
			
			   </div>&nbsp;<div></div>
			
					   
                 &nbsp;<div id="soc_net" style="margin-top:40px;margin-left:836px;width:174px;">
                 <a href="https://market.android.com/details?id=cz.pcworld.rss" target="_blank"><img  src="https://pcworld.cz/gfx/img2/pcw_android.png" alt="" width="24" height="24" /></a>   
                &nbsp; <a href="http://www.linkedin.com/groups?gid=3134155"  target="_blank"><img  src="https://pcworld.cz/gfx/img2/linkedin.png" alt="" width="24" height="24" /></a>                 
                &nbsp; <a href="http://www.facebook.com/pcworld.cz?ref=mf" target="_blank"><img  src="https://pcworld.cz/gfx/img2/facebook_logo.png" alt="" width="24" height="24" /></a>
               &nbsp; <a href="http://twitter.com/#!/pcworldcz" target="_blank"><img  src="https://pcworld.cz/gfx/img2/twitter.png" alt="" width="24" height="24" /></a> 
                                               
          &nbsp;&nbsp;<a href="https://pcworld.cz/rss.xml" target="_blank"><img  src="https://pcworld.cz/gfx/img2/rss.png" alt="" width="24" height="24" /></a>
                 
                 

             </div>
          
			
			
			
			
			<div id="menu" 	 >
                
                    
                        
                                    
                        
                            
                            <a  href="https://pcworld.cz/hardware">Hardware</a>
                        
                    
                        | 
                                    
                        
                            
                            <a class="active" href="https://pcworld.cz/software">Software</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/internet">Internet</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/download">Download</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/Videos">Videa</a>
                        
                    

                    
                    <a  href="https://pcworld.cz/"></a>
                
                
            </div>
			<div id="submenu">
			
			
				
				
                    
                    
                        <a href="https://pcworld.cz/software/novinky">Novinky</a>
                    
                
                    | 
                    
                        <a href="https://pcworld.cz/software/testy">Testy</a>
                    
                
                    | 
                    
                        <a href="https://pcworld.cz/software/technologie">Technologie</a>
                    
                
      
    
				<div id="search">
					<form action="https://pcworld.cz/hledani" method="get">
						<p>
                            <label for="search_input">vyhledávání</label>
                            <input id="search_input" class="text" name="q" value="" type="text" />
                            <input id="search_button" type="image" src="/gfx/search.gif" alt="ok" title="hledej" />
                        </p>
					</form>
          
            
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{
                                    		 
                                         source:'/ajax/autocomplete',
                                           position: {  collision: "flip"  }
                                         
                                         
                                         
                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
    
    
    
                                         
                                    	})
                                    });
          // ]]> --></script>          
          
				</div>
			</div>
			
                <span id="delici_cara"></span>
			
		</div>
		<hr class="hidden" />


 


<!-- zdroj  NIKCOA / Shutterstock.com-->
 
    




         
           
        
        <!--  tlacitko  0   -->
	<div class="position0 width0">  
  
  	
        
    		           
    		
    		
    		                 <!--aa 1599971280 1600089796.749142-->
    
		         
     
		<div class="position0in width1">
		
		
		            
    		         
                
                    
                
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
                    <div class=" position1 width3">
                    
            			<h2 tabindex="1">Co je Office 365?</h2>
            			<p>
                            
                                <a href="https://pcworld.cz/software">Software </a>  
                                 
                            | <time pubdate datetime="2020-09-13T06:28:00+01:00"> 13.09.20</time>
                        </p>
            			<p itemprop="headline" tabindex="2">V tomto článku si odpovíme na otázku, co je Microsoft Office 365 a k čemu je dobrý, jaké aplikace obsahuje, kolik stojí a další užitečné informace. Ale ještě před tím, než se k tomu dostaneme, řekněme si trochu o historii Microsoft Office. </p>
            		</div>
        
            		<div class="position2-3 width1">
                        
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.pcworld.cz/img/article_title/title_l/6b/7fdb4ae44e811ad420810f2df24383.jpg" alt="Co je Office 365?" width="420" height="200" />
            			
                        
            		</div>    		
            	
    		
    		<br class="clear" />   
    		<hr />
    
    
       
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
   <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet" >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
      
  
       
       
</div> 
    
    
    
    
    
      
    
    
    <br />
     
      <div style="margin-top: -20px;margin-left: 8px;">
      
      
            
          
    
    <br />
    </div>
      

    		
    		
    		<div class="article_content" itemprop="articleBody">  
        
        
        
        
        
        
                            
                   
                    
                                 
               
        
        
        
              
        
        
        
        
        
        
        
          	         
                    
                

             <span tabindex="3"></span>
                <!--FULLTEXTSTART-->
                
                    
<h2 class="western" align="justify">Trocha historie</h2>
<p align="justify">Společnost Microsoft prodávala Microsoft Office vždy jako balíček softwarů, takže pokud jste si pořídili nový počítač, měli jste vždy možnost koupit si k němu i Microsoft Office ať už to byl Office 2010, 2013 nebo jakoukoli jinou verzi. Fungovalo to tak, že pokud jste si jednou koupili kteroukoli z těchto verzí, měli jste ji už napořád. Až teprve v posledních letech společnosti začaly přestupovat k poněkud jinému modelu, fungujícímu ve formě elektronické licence. Podobně funguje například Adobe Photoshop. Vlastně už není možné koupit si Photoshop a mít ho na stálo. Musíte si jenom jednou za čas předplatit jednu verzi a pak máte tu nejaktuálnější verzi Photoshopu, jaká je k dispozici. Podobně funguje i sada <a href="http://www.alza.cz/microsoft-office-365/18867474.htm"><span style="color: #0563c1;"><span style="text-decoration: underline;">Microsoft Office 365</span></span></a>.</p>
<p align="justify"> </p>
<h2 class="western" align="justify">Co všechno získáte</h2>
<p align="justify">Microsoft Office 365 je sada aplikací jako jsou Outlook, Word, Excel, PowerPoint, SharePoint a další aplikace, které jsou součástí Office 365. Protože Office 365 funguje na předplacené bázi, dostanete vždy tu nejaktuálnější verzi a když Microsoft zrovna provádí aktualizaci, aktualizuje se i váš Office 365. Microsoft Office můžete využívat na různých prostředcích, ať už je to váš domácí PC, smartphone nebo MacBook. Výhodou je také to, že pokud pracujete v aplikaci na nějakém souboru, vaše data se vám ukládají automaticky do Cloudu.</p>
<p align="justify"> </p>
<h2 class="western" align="justify">Balíčky dle potřeby</h2>
<p align="justify">Microsoft Office dostanete koupit v různých verzích podle aktuální nabídky. Záleží pak už jen na vašich uživatelských preferencích a potřebách, k čemu Office budete využívat. Cena základní verze se pohybuje okolo dvou tisíc korun.</p>     
                
                <!--FULLTEXTSTOP-->
                
                             
                            
                                              
                                              
                                              
                                              
                                                     
                                              
                                              
                                              
                                              
             
                  
                  
               
               
                       
        
         
         
        
               
               
               
               
                  
               
                            
                  <br /> <br /><em> Úvodní foto: NIKCOA / Shutterstock.com</em>   <br />
                   
               
                    
                     
                    <br /><br />                            
                         
                            
                                    
                            
                              <div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >                     
                                <a href="https://pcworld.cz/software/recenze-avast-antitrack-50767" title="Recenze: Avast AntiTrack" id="next_article_link1">další článek &raquo;</a>
                              </div><br /><br />
                       
                                                                 
                                                
                       
                  
                
              
                
                <br /><br /> <center>  
                   </center>   
                
    		</div>
    		<br class="clear" />
    		<hr />
    		<div class="article_content">   
                
                    
                
                
                                       
                
                    
            
            		
            		
            		
                                  
                    <br class="clear" />     
                    		
                		<p class="article_author">
                            autor PR článek 
                        </p>
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                
                   
                
    		</div>
    		
    	
    		
             
          
            
		</div>
		<br class="clear" />
		<div class="article_more">
            <div class="position1 width3">
                <h4>Další články z rubriky</h4>
                <ul class="indent">
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/co-je-office-365-50750">Co je Office 365?</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/recenze-avast-antitrack-50767">Recenze: Avast AntiTrack</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/recenze-cryptoforge-50766">Recenze: CryptoForge</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/software/recenze-steganos-privacy-suite-21-50764">Recenze: Steganos Privacy Suite 21</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/call-of-duty-black-ops-o-zabavu-nebude-nouze-50735">Call of Duty: Black Ops: O zábavu nebude nouze</a></li>
                    
				</ul>
			</div>
            <div class="position2-3 width3">
				<h4>Související články</h4>
				<ul class="indent">
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/mesicni-predplatne-beats-music-by-od-pristiho-roku-mohlo-stat-jen-sto-korun-47781">Měsíční předplatné Beats Music by od příštího roku mohlo stát jen sto korun</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/adobe-nabizi-predplatne-photoshopu-a-lightroomu-v-akci-46971">Adobe nabízí předplatné Photoshopu a Lightroomu v akci</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/apple-povolil-prvni-predplatne-her-pro-ipad-43449">Apple povolil první předplatné her pro iPad</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/google-nasleduje-apple-umozni-predplatne-obsahu-na-androidu-17085">Google následuje Apple, umožní předplatné obsahu na Androidu</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/aplikace-pro-iphony-jiz-brzy-nabidnou-moznosti-predplatneho-17050">Aplikace pro iPhony již brzy nabídnou možnosti předplatného</a></li>
                    
				</ul>
			</div>
			<div class="position3-3 width3">
				<h4>Tagy</h4>
				<p>
				    
				        
				            <a class="invers" href="https://pcworld.cz/hledani?q=Microsoft Office 365">
                    
                    Microsoft Office 365
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=předplatné">
                    
                    předplatné
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=home office">
                    
                    home office
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=kancelářský balík">
                    
                    kancelářský balík
                    
                    </a>
				        
				    
                </p>
				<p class="margin_top">
                    <!-- TODO
                    <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                    -->
                </p>
				<p>
				    
                </p>
				<p>
				    
                        <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://pcworld.cz/software/co-je-office-365-50750">Linkuj</a> 
                        | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://pcworld.cz/software/co-je-office-365-50750">Jagg</a> 
                        | <a class="invers" href="http://del.icio.us/post?url=https://pcworld.cz/software/co-je-office-365-50750">Delicious</a> 
                        | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://pcworld.cz/software/co-je-office-365-50750">Facebook</a>
                        | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://pcworld.cz/software/co-je-office-365-50750">vybrali.sme.sk</a>
                    
                </p>
			</div>
			<br class="clear" />
		</div>
		
		
		
		
		
		<br class="clear" />
		<div class="position0in width1">
            
            <div class="banner">
                
                
                <!-- FULLBANNER, ZONE: 94 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(94);
      // ]]> --></script>
  


  
  
      

            </div>
            
           
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
    		<hr />
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h3>Komentáře</h3>
    		
    		
                
                      
                    
                    
                    
                    
                    
                        <fb:comments href="https://pcworld.cz/software/co-je-office-365-50750" expr:title='data:post.title' expr:xid='data:post.id' notify='true'  numposts="10" width="630"  migrated="1" ></fb:comments>
                    
                             
                        
                    
                
            
		</div>  </div>
		
		
		
	 <!-- kontrola endif -->    
         
         
         <div style="margin-right:30px">
         <br class="clear" />  <div class="other_article">
<div class="position1 width1 width60">
<h3><span>Píšeme jinde</span></h3>       
    
        <div class="article-elsewhere width3 position1">
    		<h4><a href="https://computerworld.cz">Computerworld</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://computerworld.cz/software/telefony-huawei-budou-mit-vlastni-operacni-system-56310">Telefony Huawei budou mít vlastní operační systém</a></h5>
        		<a href="https://computerworld.cz/software/telefony-huawei-budou-mit-vlastni-operacni-system-56310">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.computerworld.cz/img/article_title/title_m/aa/a15bde83e299c3d396300280710efa.png" alt="Telefony Huawei budou mít vlastní operační systém" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
        <div class="article-elsewhere width3 position2-3">
    		<h4><a href="https://businessworld.cz">Businessworld</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://businessworld.cz/kariera/5-tipu-pro-vzdalene-reseni-nastupu-a-adaptace-it-zamestnancu-15335">5 tipů pro vzdálené řešení nástupu a adaptace...</a></h5>
        		<a href="https://businessworld.cz/kariera/5-tipu-pro-vzdalene-reseni-nastupu-a-adaptace-it-zamestnancu-15335">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.businessworld.cz/img/article_title/title_m/d1/811bd2457579f6d06747f1104097ff.jpg" alt="5 tipů pro vzdálené řešení nástupu a adaptace IT zaměstnanců" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
        <div class="article-elsewhere width3 position3-3">
    		<h4><a href="https://channelworld.cz">ChannelWorld</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://channelworld.cz/novinky/oracle-diky-praci-na-dalku-utrzil-9-4-miliardy-dolaru-prekonal-ocekavani-analytiku-25190">Oracle díky práci na dálku utržil 9,4 miliardy...</a></h5>
        		<a href="https://channelworld.cz/novinky/oracle-diky-praci-na-dalku-utrzil-9-4-miliardy-dolaru-prekonal-ocekavani-analytiku-25190">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.channelworld.cz/img/article_title/title_m/ee/a4bcf071a28142efda1b84c5c8dfb2.jpg" alt="Oracle díky práci na dálku utržil 9,4 miliardy dolarů, překonal očekávání analytiků" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
</div>
</div>

         </div>
         
         
            
           
         	
	</div>
  
      
         
  
	<hr class="hidden" />
    <div id="sidebar">
        
            
                <div class="mpu_banner" style="margin-bottom: 10px;">
                    
                    <!-- MPU BANNER - SPONSOR, ZONE: 101 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(101);
      // ]]> --></script>
  


  
  
      

                </div>
            
        
        
        
      
      
        
  
  
     
       
  
       
        
          
    
  
  
  
 



  <ul class="tabs boxtabs" >   
      

  	
          <li class="active"><a href="#" rel="infotab_1">anketa</a><span></span></li>
         

      
      	
      	
          <li><a href="#" rel="infotab_2">poslední<br />komentáře</a><span></span></li>
          
          
      
      
      
  	
          <li><a href="#" rel="infotab_3">nejčtenější</a><span></span></li>
  	
  	  
  	 
  	 
  	  
  	 
  	  
  	  <li id="tab_newsletter"><a href="#" rel="infotab_5">Newsletter</a><span></span></li>

  	 
  
  	 
  	      
  </ul>
  <br class="clear" />
  <div class="indent gray_line" style="min-height: 200px;">
      

      
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
             
              <div id="infotab_1" >
                
              
                  
              
              <!-- ///////////////////////////////////////////////////////////////////// -->
              
              
              
                
                  	    <!--     anketa        -->  
               <div id="container" style="margin-top:-10px;padding-top:0;padding-left:0;margin-left:-5px;">
		            <div id="pollcontainer" >
		            </div>
		        <p id="loader" >Nahrává se..</p>
	         </div>
	         
	    
 
                 <script src="/js/anketa2.js" type="text/javascript"></script>
         <script type="text/javascript"><!--//<![CDATA[


                                 
                                   
                                  
                                  

          //]]>-->
          </script>
	         

              
              
              
              
              <!-- ///////////////////////////////////////////////////////////////////// -->         
              
              
              
              <!-- ///////////////////////////////////////////////////////////////////// -->
              
           
              
              
              
              
          </div>  
      

  	
      
      	<div id="infotab_2" style="display: none;">
              <ul class="text_light list">
                  
                      <li>
                          29.04.10, 00:32
                          
                              <a href="https://pcworld.cz/uzivatel/nice.j"><strong>nice.j</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/policie-prohledala-dum-muze-ktery-nalezl-novy-iphone-9984"><strong>Policie prohledala dům muže, který koupil prototyp nového iPhone</strong></a>
                          
                      </li>
                  
                      <li>
                          28.04.10, 17:23
                          
                              <a href="https://pcworld.cz/uzivatel/Reaktor"><strong>Reaktor</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/sony-ericsson-xperia-x10-mini-a-xperia-x10-mini-pro-chytre-a-kompaktni-reseni-mobilni-komunikace-8969"><strong>Sony Ericsson Xperia X10 mini a Xperia X10 mini pro</strong></a>
                          
                      </li>
                  
                      <li>
                          28.04.10, 15:19
                          
                              <a href="https://pcworld.cz/uzivatel/hmarian"><strong>hmarian</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/sony-ericsson-xperia-x10-mini-a-xperia-x10-mini-pro-chytre-a-kompaktni-reseni-mobilni-komunikace-8969"><strong>Sony Ericsson Xperia X10 mini a Xperia X10 mini pro</strong></a>
                          
                      </li>
                  
              </ul>
          </div>
          
      
      
      	<div id="infotab_3" style="display: none;">
              <ul class="indent black">
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/hardware/kdyz-vam-prestane-fungovat-touchpad-1-dil-49682">Když vám přestane fungovat touchpad......</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/vite-jak-ve-windows-10-vytvorite-snimek-obrazovky-1-dil-49890">Víte, jak ve Windows 10 vytvoříte snímek...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/hardware/chcete-vedet-kdy-vam-odejde-vas-disk-ssd-2-dil-49216">Chcete vědět, kdy vám odejde váš disk...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/hardware/horkovzdusna-friteza-vase-oblibena-jidla-zdravejsim-zpusobem-50739">Horkovzdušná fritéza – vaše oblíbená...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/recenze-steganos-privacy-suite-21-50764">Recenze: Steganos Privacy Suite 21</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/internet/jako-webkamera-pro-videohovory-poslouzi-i-mobil-s-androidem-50748">Jako webkamera pro videohovory poslouží...</a></li>
                  
              </ul>
          </div>
      
      
      
      
      
              
    
          
              
      
      
      
      
               
      
      
      
      
         
      
      
      
         
                <div id="infotab_5" style="display: none;">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
                    </p>
                  <a href="https://pcworld.cz/newsletter">
                  <img  src="https://businessworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
                  </a>   
                
            </div>
               </div> </div>
      
      
      
      
      
      
      
          
              
          
          
          <div id="infotab_4"  style="display: none;" >
              <div class="box">
               
              
                           
    
             
             
             
             
             
             
             
             
             
             
              
              
            
            <div id='aktualneUrl'>
            <h3>Spojte se s námi v sociálních sítích</h3>   
            <table width="220" border="0" cellspacing="0" cellpadding="0">
            <tr>
            
                    <td>
                <a href="http://www.google.com/profiles/pcworld.czech" target="_blank">
                  <img  src="/gfx/google_buzz.png" alt="Staňte se fanoušky PCworldu na Google buzz!" width="41" height="41" />
                </a>
              </td>
            
              <td>
                <a href="http://www.facebook.com/pcworld.cz?ref=mf" target="_blank">
                  <img  src="/gfx/facebook_logo.png" alt="Staňte se fanoušky PCworldu na Facebooku!" width="41" height="41" />
                </a>
              </td>
              <td>
                <a href="http://twitter.com/pcworldcz" target="_blank">
                  <img  src="/gfx/twitter.png" alt="Staňte se fanoušky  PCworldu na Twitteru!" width="41" height="41" />
                </a>
              </td>
   
               <td>
                  <a href="https://pcworld.cz/rss.xml" target="_blank">
                  <img  src="/gfx/rss.png" alt="RSS" width="41" height="41" />
                  </a>   
              </td>
              </tr>
            </table>    
            </div>
            
              
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>
  <br class="clear" />
  


  
    
 <?teng/* include file="mag/common/box-tabs-scw.html"*/?>
 
     
 
    



 
  	      
		




  
  
 
   
  
    

  


  



  
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 93 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(93);
      // ]]> --></script>
  


  
  
      

    
    
    
      
      
      
      
  
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
      
      
       
       
       
       





<div class="mpu_banner2" style="padding-top:20px">
    
    
    <!-- MPU BANNER 2, ZONE: 222 -->

          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(222);
      // ]]> --></script>
  


  
  
      

    
</div>



       
		
		
		
		<div class="indent">
			  


   


<div class="box hypertext1" style="margin: 5px 0 5px -15px;">
    
		
    <!-- HYPERTEXT, ZONE: 95 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(95);
      // ]]> --></script>
  


  
  
      

</div>
    

    <div class="box hypertext2" style="margin: 5px 0 5px -15px;">
      
  		
      <!-- HYPERTEXT2, ZONE: 96 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(96);
      // ]]> --></script>
  


  
  
      

    </div>
    




 




 

 
  
 
 
 
 
  
  
  


 

				
			
			


















   
  
  
  
   
  
     
  
  
        
         <div class="box_IT" style="margin-bottom:0px;margin-left:-15px;">
                
                  <!-- ostatni -->
                     
                                      
                   <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                    <br  class="clear"/>     <br  class="clear"/>
                         
                    
                                      
                   <p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"><img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" src="https://data.businessworld.cz/img/article/img/ea/ffe600c040842b0a8ca13c33088a4a.png" alt="GrandPrix2020" width="158" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2020. <strong>Zúčastněte se i vy!</strong> </a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                         
                    
                         
                    
                         
                   
                    <!-- **** -->   
                    
                    	    
          </div>

  
  
      
   
  
  
  
     
  
  
    
     
  


<br />
<!-- jobs.cz -->

  
  















      <!--  <br />
    
        
               <br />--> 
               
                         
               
          











  

  





 
			
			
			
			
			
			
			
			 
  


      
    <div id='videoBox' style="margin-bottom: 10px;margin-left: 1px;margin-right: 28px;">
    
     
    <h3><a href="/videa">Videa</a></h3>
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063">
                
                
            
             
          
               
                    <img class="left content_img" style="margin-bottom: 10px;margin-left: 1px;margin-right:50px" width="270" src="https://img.youtube.com/vi/aAO2jjAyzyA/mqdefault.jpg">
                    <img style="width: 59px;left: 124px;opacity: 0.7;position: absolute;margin-top: 46px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">      
                        
                  
            


            </a>
            <h4><a href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063">Konference VMware vForum 2018 řešila bezpečnost i dopravní pokuty</a>  &nbsp; <a class="more" href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063"><span>více</span></a></h4>
        	 
        </div>
        
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036">
                
                
            
             
          
               
             
                   <img  class="left content_img" style="margin-bottom: 25px;"  width="70"     height="54"   src="https://img.youtube.com/vi/dxaLmVOOi7o/mqdefault.jpg"/>
                   <img style="width: 30px;left: 38px;opacity: 0.7;position: absolute;margin-top: 13px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">   
               
                       
                  
            


            </a>
            <h4><a href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036">Recenze: UPS CyberPower CP1500EPFCLCD – protože na datech opravdu záleží</a>  </h4>
        	    
              <p>Záložní napájecí zdroje neboli UPS jsou něčím,...</p>
          
        	<p><a class="more" href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036"><span>více</span></a></p>  
        </div>
        
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010">
                
                
            
             
          
               
             
                   <img  class="left content_img" style="margin-bottom: 25px;"  width="70"     height="54"   src="https://img.youtube.com/vi/pAueQoU8TQQ/mqdefault.jpg"/>
                   <img style="width: 30px;left: 38px;opacity: 0.7;position: absolute;margin-top: 13px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">   
               
                       
                  
            


            </a>
            <h4><a href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010">Byla uvedena zcela nová řada zařízení Microsoft Surface</a>  </h4>
        	    
              <p>Microsoft v úterý v New Yorku představil zcela...</p>
          
        	<p><a class="more" href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010"><span>více</span></a></p>  
        </div>
        
    
      
      
      
        
    </div>
    
      
      
      
    










		    
            







  <!-- test 123-->












<div class="square_banner square_banner_back"     style="margin-top: 20px; " >
  
  
  <!-- .. SQUARE, ZONE: 92 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(92);
      // ]]> --></script>
  


  
  
      

</div>
 


     
    
    
    
        







    















     
        
  









  








<fb:like-box href="http://www.facebook.com/pcworld.cz" width="300" show_faces="true" stream="false" header="false"></fb:like-box>  





















  
            
        </div>
	</div>
	


  
  
  
  
  
  
  
   
    


          




       



  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>	 
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>       
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  
 
 
 
 
  
 <script><!--//--><![CDATA[//><!--
 
  window.fbAsyncInit = function () {
            FB.init({
                appId: '118824068146665',
                authResponse: false,                 
                cookie: true,
                oauth: true,
                status: true,
                xbfml: true,
                version    : 'v2.3'
            });
 
 //console.log('fb');
 
  FB.Event.subscribe('comment.create', function(response) {            
           // console.info(response);
            
             
             var url = 'https://pcworld.cz/ajax/fb-send';
             
             
             
             
             //$.get(url, { url: response.href });        
             $.post( url, { url: response.href , commentID:response.commentID } );
            
            
        });

  
    
    
       }
 
    //--><!]]> 
 </script>
 
 
 
 
        <hr class="hidden" />
		<br class="clear" />
		<div id="footer">
		  <dl>    
        
          
          
          
      			
             
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/strojove-uceni-se-stava-dostupnym-diky-open-source-641">Strojové učení se stává dostupným díky open source</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/microsoft-vyviji-nove-technologie-na-detekci-deepfake-videi-640">Microsoft vyvíjí nové technologie na detekci deepfake videí</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://businessworld.cz">CIO</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/kariera/5-tipu-pro-vzdalene-reseni-nastupu-a-adaptace-it-zamestnancu-15335">5 tipů pro vzdálené řešení nástupu a adaptace IT zaměstnanců</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/net/komunikace-stroju-prumysl-4-0-se-bez-5g-neobejde-15344">Komunikace strojů: Průmysl 4.0 se bez 5G neobejde</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/banky-pandemicka-restriktivni-opatreni-zvladly-predevsim-diky-digitalnim-technologiim-5236">Banky pandemická restriktivní opatření zvládly. Především díky digitálním technologiím</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/legislativa/pripravovany-zakon-o-ucetnictvi-rozsiri-okruh-vyuziti-ifrs-5234">Připravovaný zákon o účetnictví rozšíří okruh využití IFRS</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/software/telefony-huawei-budou-mit-vlastni-operacni-system-56310">Telefony Huawei budou mít vlastní operační systém</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/securityworld/spoustejte-rizikove-dokumenty-office-bezpecne-a-bez-nakazy-virem-56308">Spouštějte rizikové dokumenty Office bezpečně a bez nákazy virem</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
               
           
                        
      			
      			
      					
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://hdworld.cz">HD World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/audio-video/podle-ceho-vybrat-kvalitni-mikrofon-k-nahravani-videi-5227">Podle čeho vybrat kvalitní mikrofon k nahrávání videí?</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://channelworld.cz">ChannelWorld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/novinky/oracle-diky-praci-na-dalku-utrzil-9-4-miliardy-dolaru-prekonal-ocekavani-analytiku-25190">Oracle díky práci na dálku utržil 9,4 miliardy dolarů, překonal očekávání analytiků</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/analyzy/check-point-trem-ctvrtinam-bezpecnostnich-tymu-dela-vrasky-bezpecnost-verejneho-cloudu-25189">Check Point: Třem čtvrtinám bezpečnostních týmů dělá vrásky bezpečnost veřejného cloudu</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
      	  
          
          
      			
                 
           
                        
      			
      			
      					
      						     
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/jak-bezplatne-zalohovat-esxi-virtualky-pomuze-aplikace-vmcom-7439">Jak bezplatně zálohovat ESXi virtuálky? Pomůže aplikace VMcom</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">SPECIÁL: Vše, co jste chtěli vědět (nejen) o Wi-Fi 6</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	
			</dl>
			<hr class="hidden" />
			  
      <div>  
				<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
				<p>				        
                    <a href="https://pcworld.cz/kontakty">kontakty</a> 
                   
                    

                        | <a href="http://idg.cz/tituly/pcworld/pcworld-online-inzerce">online inzerce</a>
                    
                     | <a href="https://pcworld.cz/autorska-prava">autorská práva</a> 
                      | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                      | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rss" href="https://pcworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>  
			</div>
           
		</div>
        <div id="advertisement">
           
           
            
               
                <div id="skyscraper_wide">
                    
                    <!-- SKYSCRAPER_WIDE, ZONE:  -->
                          

      

                </div>
            
   	
				      <div id="skyscraperx">
			   
        
				<div id="skyscraper">
                
                
<!-- SKYSCRAPER, ZONE: 89 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(89);
      // ]]> --></script>
  


  
  
      

			</div>   
           
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
<!-- SKYSCRAPER2, ZONE: 90 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(90);
      // ]]> --></script>
  


  
  
      

			</div></div>
      
      

			
			
		</div>
    </div>
	  
</div>
  
  	
    

  



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.6&appId=118824068146665";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>










    
	
 
 
         
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
       
  
  <!-- -->
          
  
      <!--[if IE]>
       
      
      
       
      
      
       
      
        
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
     <![endif]-->    
        
     
     
     
       
        
        
        
        
            <script type='text/javascript'><!--//<![CDATA[    
                   
                                var b=window,d=document;function e(){function a(a,f){d.getElementById(f)||(c=d.createElement("script"),c.src=a,c.id=f,g.parentNode.insertBefore(c,g))}var c,g=d.getElementsByTagName("script")[0];/*a("/js/jquery.prettyPhoto.js","prettyPhotoJs");*/a("/js/thickbox.js","thickboxJs");a("/js/jquery.timers.js","timersJs");a("/js/634877208839544971.js","IEsupportJs");a("/js/main_full-min.js","mainJs")}b.addEventListener?b.addEventListener("load",e,!1):b.attachEvent?b.attachEvent("onload",e):b.onload=e;
            
            
            //]]>--></script>
             <script src="/js/main_full-min.js" type="text/javascript"></script>  
           
           
           
           
           
    
                                                                                                                     
    <script src="/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> 
            
        
              
           
           
       
      
              
       
   
        
        
        
            
        
        
        
        
           
              <div id='onebyone' style="display:none">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('onebyone'); });
          </script>
      </div>
            
         
         
         
         
         
                 
            
            
            
            
            
            
            
              	
 
            
            
            
            
            
            
            
            
            
            
            
            
            
                       
            
            
            
         
        
       
</body>
</html>




    
  
  
  


   
  
  
  
    
     
     
     
  
    
  
  
      
