 
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs" itemscope itemtype="http://schema.org/NewsArticle"  xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<title>Slováci se spojili a ukázali sílu internetu | PC World.cz</title>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="keywords" content="SMA, spinální svalová atrofie, Slovensko, LudiaLudom.sk, dobročinnost, Facebook, internet, on-line sbírka" />
      
	<meta name="description" content="Říká vám něco zkratka SMA? Že ne? Pak máte štěstí. Tolik štěstí ovšem nemají rodiče čtyř malých dětí ze Slovenska, pro které tato zkratka znamená vzácnou diagnózu, spinální svalovou atrofii typu 1, pro kterou v Evropě zatím neexistuje dostatečně účinný lék." />
   
    <meta name="twitter:description" content="Říká vám něco zkratka SMA? Že ne? Pak máte štěstí. Tolik štěstí ovšem nemají rodiče čtyř malých dětí ze Slovenska, pro které tato zkratka znamená vzácnou diagnózu, spinální svalovou atrofii typu 1, pro kterou v Evropě zatím neexistuje dostatečně účinný lék." >
    <meta property="og:description" content="Říká vám něco zkratka SMA? Že ne? Pak máte štěstí. Tolik štěstí ovšem nemají rodiče čtyř malých dětí ze Slovenska, pro které tato zkratka znamená vzácnou diagnózu, spinální svalovou atrofii typu 1, pro kterou v Evropě zatím neexistuje dostatečně účinný lék."  >
    
    
    
	<meta name="robots" content="index,follow" />
             
   
<script type='text/javascript'>
<!--//--><![CDATA[//><!-- 											
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

window._sp_.config.account_id = 146;
                                                     		
window._sp_.config.mms_domain = 'cmp.pcworld.cz'; 

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});						
//--><!]]>
</script>




<script type="text/javascript" src="//pcworld.cz/js/cmp/messaging.js"></script> 


                  
   
  
        
         
      
      
                   <!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Slováci se spojili a ukázali sílu internetu</Attribute>
        <Attribute name="author"></Attribute>
        <Attribute name="description">Říká vám něco zkratka SMA? Že ne? Pak máte štěstí. Tolik štěstí ovšem nemají rodiče čtyř malých dětí ze Slovenska, pro které tato zkratka znamená vzácnou diagnózu, spinální svalovou atrofii typu 1, pro kterou v Evropě zatím neexistuje dostatečně účinný lék.</Attribute>
        <Attribute name="pubdate">2020-02-21T11:12:01+01:00</Attribute>
                
         <Attribute name="last_update">2020-02-21T12:04:11+01:00</Attribute>
                
     </DataObject>     
  </PageMap>
-->


  		
          <meta content="Pavel Kreuziger" itemprop="author" name="author">
           
         <meta itemprop="datePublished" content="2020-02-21T11:12:01+01:00" name="pubdate">  
         <meta name="dc.date.issued" content="2020-02-21T11:12:01+01:00">
         <meta property="article:published_time" content="2020-02-21T11:12:01+01:00"> 
      
   
         <meta itemprop="dateModified" content="2020-02-21T12:04:11+01:00"  name="lastmod">
         <meta property="article:modified_time" content="2020-02-21T12:04:11+01:00">  
  
      
      
      
      
      
      
      
      
      
      
      
      
      
             
                
                    
                
                
                
      
    <meta property="og:title" content="Slováci se spojili a ukázali sílu internetu" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525" />
    <link rel="canonical" href="https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525"/>    
    
    
         
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@pcworldcz">
    <meta name="twitter:creator" content="@pcworldcz">
    <meta name="twitter:title" content="Slováci se spojili a ukázali sílu internetu">
    
  
    

     
 	         
  
  
   
                
   
             
  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.pcworld.cz/img/article_title/title_l/5f/10a005733a516de7bc4c035096056e.jpg" />
                          <meta property="og:image" content="https://data.pcworld.cz/img/article_title/title_l/5f/10a005733a516de7bc4c035096056e.jpg" />
                          <meta name="twitter:image" content="https://data.pcworld.cz/img/article_title/title_l/5f/10a005733a516de7bc4c035096056e.jpg" />
                      
                          
              
          
    
   


  
   <link rel="alternate" media="handheld" href="http://m.pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525" />
   <meta name="viewport" content="width=1024" />  
                  
       
    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png" />
  
   
    <meta http-equiv="cache-control" content="max-age=900, public" /> 
  
  
      
    <!--http://www.buildmypinnedsite.com-->
      <meta name="application-name" content="PC World.cz"/>
      <meta name="msapplication-TileColor" content="#030303"/>
      <meta name="msapplication-TileImage" content="d650d08b-2b2e-42eb-b67e-fc35244d9df0.png"/>
      <meta name="msapplication-config" content="https://pcworld.cz/browserconfig.xml">
  
  
       
    <!-- overeni bing-->     
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" />
    <meta name="msvalidate.01" content="10F9CE3AC8145DCB27FB71D2D60D39B8" />


	  <link rel="stylesheet" href="/css/main_min.css?v=043" type="text/css" media="all" />
    <link rel="stylesheet" href="/css/thickbox-min.css" type="text/css" media="all" />
    <link rel="stylesheet" href="/css/lightbox.css" media="all" />      


    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="PC World" /> 

  
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M63NQ39');</script>
  <!-- End Google Tag Manager -->






       


   
    <script src="/js/jquery-1.7.2.min.js" type="text/javascript"></script>
    <script src="/js/lightbox.js" type="text/javascript"></script>  
    <script type="text/javascript" src="/js/jquery.timers.js"></script>      
   
      
   
   
      <script type='text/javascript' src='https://abcd.idg.cz/delivery/spcjs.php?id=9'></script>
       
    
       
      
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.css" type="text/css" />     
     <script src="/js/jqueryui/jquery-ui.js" ></script>
        
       
          <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css">
          <![endif]-->    
        
    
    
    
     <link rel="stylesheet" href="/css/prettyPhoto.css" type="text/css" media="screen" > 
                                                                                                                    
    <!-- <script src="/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> --> 
            
     
    
    
    

    <link rel="shortcut icon" href="/gfx/favicon.ico" />
    <link rel="bookmark icon" href="/gfx/favicon.ico" />

    <link rel="alternate" title="PC World.cz | Recenze, novinky a testy: Hardware, Software, Download a Internet" href="https://pcworld.cz/rss.xml" type="application/rss+xml" />
    <link rel="alternate" title="PC World.cz | Recenze, novinky a testy: Hardware, Software, Download a Internet" href="https://pcworld.cz/atom.xml" type="application/atom+xml" />
    
    <!--[if IE 6]>
	<script src="/js/pngfix.js"></script>
	<script>
	  DD_belatedPNG.fix('.active, .inactive, img');
	</script>
	<![endif]-->
	
	

	
	 <script type="text/javascript"><!--//<![CDATA[
  var addthis_config = {    data_track_clickback: true}
   //]]>--></script>
	
<!--	<script type="text/javascript" src="/js/detect_res.js"></script> -->
	
  


 <script type='text/javascript'>
 <!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>


  <script type='text/javascript'>
  <!--//--><![CDATA[//><!--
  

      
    
       
          
               
      
      
      
      
   

/*
 var eu = getCookie("eu-cookies");
 if(eu==1)
 {
   googletag.pubads().setRequestNonPersonalizedAds(1);
 }else{  
  googletag.pubads().setRequestNonPersonalizedAds(0);
 }
  */
  
       
 function getCookie(c_name) {
    if (document.cookie.length > 0) {
        c_start = document.cookie.indexOf(c_name + "=");
        if (c_start != -1) {
            c_start = c_start + c_name.length + 1;
            c_end = document.cookie.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = document.cookie.length;
            }
            return unescape(document.cookie.substring(c_start, c_end));
        }
    }
    return "";
}



//--><!]]>
</script>






   

<script>

var metaKeywords = 'SMA, spinální svalová atrofie, Slovensko, LudiaLudom.sk, dobročinnost, Facebook, internet, on-line sbírka';
var    metaKeywordsArray = metaKeywords.split(',');

var signature =   'Pavel Kreuziger';
var    signatureArray =  signature.split(',');  



  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  
   permutive.addon('web', {
    page: {
      type: 'web',
      keywords: metaKeywordsArray,    
      language: 'cs',
      tags: metaKeywordsArray,
    
      article: {
        authors: signatureArray,
        description: 'Říká vám něco zkratka SMA? Že ne? Pak máte štěstí. Tolik štěstí ovšem nemají rodiče čtyř malých dětí ze Slovenska, pro které tato zkratka znamená vzácnou diagnózu, spinální svalovou atrofii typu 1, pro kterou v Evropě zatím neexistuje dostatečně účinný lék.',
        id: '0',
        isInsiderContent: false,
         modifiedAt:'2020-02-21T12:04:11+01:00',
        publishedAt:  '2020-02-21T11:12:01+01:00',
         source: 'https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525',
        title: 'Slováci se spojili a ukázali sílu internetu'
     
      },
     
    }
  });
  
              
    
  
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>

               







 <script src="/js/lazyad-loader.min.js" async></script>
  
  
      
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{     var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
     $('head').append('<style type="text/css">'+style+'</style>');
      
}
//--><!]]>     
</script>      
    
    
 
  
</head>
<body>
      

<div class="wrap"> 

    <div class="ad-obal">
    
    
    
    
    
    
    
	   <div id="leaderboard-test">
			
      
			<!-- LEADERBOARD, ZONE: 91 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(91);
      // ]]> --></script>
  


  
  
      
		</div>
	</div>
	<div class="wrapper">
		<div id="header">
            
    			<div id="login_form">
                    <form action="https://pcworld.cz/login" method="post">
                        <p>
                            <input id="name" class="text" type="text" name="login" value="login" title="login" />
                            <input id="passwd" class="text" type="password" name="passwd" value="heslo" title="heslo" />
                            <input id="login" type="submit" name="submit" value="ok" />
                            <em><a href="https://pcworld.cz/registrace">registrace</a>  | <a href="https://pcworld.cz/nove-heslo">zapomněli jste své heslo?</a></em>
                        </p>
                    </form>
                </div>
              
            <div id="top_menu">
			<p class="small web_link" style="z-index:1000">
                <a href="http://m.pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525">mobilní verze</a> |
                
               
                     <a href="http://aiworld.cz/">AI World</a>   
                
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                
               
                       
                
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                
               
                     |  <a href="https://channelworld.cz">ChannelWorld</a>   
                
               
                       
                
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                
                
                
                     
                   
                    |  <a href="http://eventworld.cz/">Eventworld</a>
                
                
            </p> 
            </div>
            
			<div style="position:absolute">
      <h1><a href="https://pcworld.cz">PC World<span></span></a></h1>
			
			
					
          
          
          	
			
			
					
			
        
        
			
					
			
			
			
			
			   </div>&nbsp;<div></div>
			
					   
                 &nbsp;<div id="soc_net" style="margin-top:40px;margin-left:836px;width:174px;">
                 <a href="https://market.android.com/details?id=cz.pcworld.rss" target="_blank"><img  src="https://pcworld.cz/gfx/img2/pcw_android.png" alt="" width="24" height="24" /></a>   
                &nbsp; <a href="http://www.linkedin.com/groups?gid=3134155"  target="_blank"><img  src="https://pcworld.cz/gfx/img2/linkedin.png" alt="" width="24" height="24" /></a>                 
                &nbsp; <a href="http://www.facebook.com/pcworld.cz?ref=mf" target="_blank"><img  src="https://pcworld.cz/gfx/img2/facebook_logo.png" alt="" width="24" height="24" /></a>
               &nbsp; <a href="http://twitter.com/#!/pcworldcz" target="_blank"><img  src="https://pcworld.cz/gfx/img2/twitter.png" alt="" width="24" height="24" /></a> 
                                               
          &nbsp;&nbsp;<a href="https://pcworld.cz/rss.xml" target="_blank"><img  src="https://pcworld.cz/gfx/img2/rss.png" alt="" width="24" height="24" /></a>
                 
                 

             </div>
          
			
			
			
			
			<div id="menu" 	 >
                
                    
                        
                                    
                        
                            
                            <a  href="https://pcworld.cz/hardware">Hardware</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/software">Software</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/internet">Internet</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/download">Download</a>
                        
                    
                        | 
                                    
                        
                            
                            <a  href="https://pcworld.cz/Videos">Videa</a>
                        
                    

                    
                    <a  href="https://pcworld.cz/"></a>
                
                
            </div>
			<div id="submenu">
			
			
				
				
      
    
				<div id="search">
					<form action="https://pcworld.cz/hledani" method="get">
						<p>
                            <label for="search_input">vyhledávání</label>
                            <input id="search_input" class="text" name="q" value="" type="text" />
                            <input id="search_button" type="image" src="/gfx/search.gif" alt="ok" title="hledej" />
                        </p>
					</form>
          
            
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{
                                    		 
                                         source:'/ajax/autocomplete',
                                           position: {  collision: "flip"  }
                                         
                                         
                                         
                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
    
    
    
                                         
                                    	})
                                    });
          // ]]> --></script>          
          
				</div>
			</div>
			
                <span id="delici_cara"></span>
			
		</div>
		<hr class="hidden" />


 


<!-- zdroj  https://www.facebook.com/ShareTinyForAlexej/-->
 
    




         
           
        
        <!--  tlacitko  0   -->
	<div class="position0 width0">  
  
  	
        
    		           
    		
    		
    		                 <!--aa 1582279921 1582289683.948692-->
    
		         
     
		<div class="position0in width1">
		
		
		            
    		         
                
                    
                
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
                    <div class=" position1 width3">
                    
            			<h2 tabindex="1">Slováci se spojili a ukázali sílu internetu</h2>
            			<p>
                            
                                <a href="https://pcworld.cz/novinky">Novinky </a>  
                                 
                            | <time pubdate datetime="2020-02-21T11:12:01+01:00"> 21.02.20</time>
                        </p>
            			<p itemprop="headline" tabindex="2">Říká vám něco zkratka SMA? Že ne? Pak máte štěstí. Tolik štěstí ovšem nemají rodiče čtyř malých dětí ze Slovenska, pro které tato zkratka znamená vzácnou diagnózu, spinální svalovou atrofii typu 1, pro kterou v Evropě zatím neexistuje dostatečně účinný lék.</p>
            		</div>
        
            		<div class="position2-3 width1">
                        
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.pcworld.cz/img/article_title/title_l/5f/10a005733a516de7bc4c035096056e.jpg" alt="Slováci se spojili a ukázali sílu internetu" width="420" height="200" />
            			
                        
            		</div>    		
            	
    		
    		<br class="clear" />   
    		<hr />
    
    
       
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
   <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet" >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
      
  
       
       
</div> 
    
    
    
    
    
      
    
    
    <br />
     
      <div style="margin-top: -20px;margin-left: 8px;">
      
      
            
          
    
    <br />
    </div>
      

    		
    		
    		<div class="article_content" itemprop="articleBody">  
        
        
        
        
        
        
                            
                   
                    
                                 
               
        
        
        
              
        
        
        
        
        
        
        
          	         
                    
                

             <span tabindex="3"></span>
                <!--FULLTEXTSTART-->
                
                    
<p>Naděje jim svitla z Ameriky, kde byl loni schválen zcela nový typ genové terapie. Tu ovšem slovenské pojišťovny alespoň prozatím neproplácejí a zároveň se jedná o terapii sice jednorázovou, ale rekordně drahou. Výrobce si ji cení na více než dva miliony dolarů, což je částka, kterou jednotlivec běžně není schopen poskládat. Navíc na to ani není dost času – nový lék je totiž prokazatelně úspěšný pouze tehdy, podá-li se dítěti do dvou let věku, a to čím dříve, tím lépe.</p>
<p style="text-align: center;"><img style="vertical-align: middle; margin: 10px 5px;" src="https://data.pcworld.cz/img/article/img/66/f597ddd937130c2775b0e4516e6168.png" alt="" width="600" height="263"></p>
<p>Čtyři dvojice rodičů tak začaly bojovat o čas. Nejméně ho má jistý Riško Balint, který svoje druhé narozeniny oslaví už letos 20. dubna. V červenci nejzazší termín vyprší malému Alexovi, nejmladší jsou pak Alexej a Amélia. Do ledna se čekalo, jak se s lékem vypořádají tělíčka dvou chlapců z Maďarska s podobným osudem, na které se loni skládala celá jejich rodná země.</p>
<p>A to, co se teď na Slovensku děje, se dá považovat za zázrak. Na léčbu každého z dětí jsou totiž potřeba přibližně 2 miliony eur (cca 50 milionů korun), z toho většinu „spolkne“ právě zmiňovaný lék. To znamená, že dokud nedojde k zásahu shora, tedy ze strany politiků a pojišťoven, nezbývá, než aby se spojili lidé. A ti se spojili. Svou měrou k tomu přispěly i slovenští sportovci a celebrity, jako například tenistka Dominika Cibulková, hokejista Zdeno Chára nebo fotbalisté Žiliny.</p>
<p style="text-align: center;"><img style="vertical-align: middle; margin: 10px 5px;" src="https://data.pcworld.cz/img/article/img/92/e8ecc0eff39ca5582c7d9de15f763a.jpg" alt="" width="600" height="325"></p>
<p>Právě v těchto dnech se naplno ukazuje síla internetu, jehož prostřednictvím se sehnala velká většina financí, které se zatím podařilo získat. Pomocí kombinace transparentního účtu, portálu LudiaLudom.sk či mezinárodních zdrojů typu PayPal nebo GoFundMe totiž malým bojovníkům denně přibývají desítky tisíc eur. Někdo pošle dvě eura, někdo deset, někdo celou stovku, každý podle svých možností. A částka utěšeně roste takovou rychlostí, že malý Riško už pomalu může balit do Bostonu, kde má proběhnout jeho léčba. Doufejme, že ostatní tři děti budou mít stejné štěstí jako on a hlavně, že celá terapie bude u všech čtyř úspěšná.</p>
<p style="text-align: center;"><img style="vertical-align: middle; margin: 10px 5px;" src="https://data.pcworld.cz/img/article/img/05/c32a4095502addc406abd89227565e.jpg" alt="" width="600" height="450"></p>
<p>V diskusích se samozřejmě řeší „nenažranost“ farmaceutických firem a kritizují se i politici, kteří podle některých na tématu sbírají body před volbami. Jenže to není vůbec důležité. Podstatný je fakt, že se slovenský národ (a nejen on: zprávy o zahraničních sbírkách přicházejí třeba z Anglie nebo z Portugalska) spojil, aby pomohl těm, pro které je start do života obzvláště těžký. Asi bychom si z toho měli vzít příklad… UPDATE: Síla internetu v Česku totiž zatím není tak velká, jak ukazuje příklad Maxíka, který má stejnou diagnózu, jen jde o SMA druhého typu. Ten má na získání přibližně 50 milionů korun asi tři měsíce... UPDATE 2: Jak se ukázalo, je dětí s diagnózou SMA v ČR mnohem víc, jen to z nás zatím není takové téma jako u našich východních sousedů. Postupně budeme na konec článku přidávat odkazy na jednotlivé případy. Některé z dětí jsou už sice starší a americká léčba už tak pro ně není, pomoc nicméně potřebují pořád.</p>
<p style="text-align: center;"><img style="margin: 10px 5px;" src="https://data.pcworld.cz/img/article/img/9a/853dbbc169f9f02874befa89f489f3.jpg" alt="" width="450" height="674"></p>
<p>Chcete-li se do on-line sbírek zapojit také, potom se řiďte instrukcemi na následujících stránkách:</p>
<p>Riško: <a style="font-size: 12px;" href="https://www.riskodychaj.sk/">https://www.riskodychaj.sk</a></p>
<p>Alex: <a href="http://alexsmabojovnik.sk/">http://alexsmabojovnik.sk</a></p>
<p>Amélia: <a href="https://www.ameliasma1angel.com/">https://www.ameliasma1angel.com</a></p>
<p>Alexej: <a href="https://www.facebook.com/ShareTinyForAlexej/">https://www.facebook.com/ShareTinyForAlexej/</a></p>
<p>Maxík (ČR): <a href="https://www.facebook.com/PribehMaxika/" target="_blank">https://www.facebook.com/PribehMaxika/</a></p>
<p>Přemeček (ČR): <a href="https://www.facebook.com/P%C5%99eme%C4%8Dek-Ulman-SMA-132650340879255/" target="_blank">https://www.facebook.com/Přemeček-Ulman-SMA-132650340879255/</a></p>
<p>Barborka (ČR): <a href="https://www.facebook.com/happySMAkid/" target="_blank">https://www.facebook.com/happySMAkid/</a></p>
<p>Oliverek (ČR): <a href="https://www.facebook.com/Oliverkovy-cesty-s-SMA-1324379987728925/" target="_blank">https://www.facebook.com/Oliverkovy-cesty-s-SMA-1324379987728925/</a></p>
<p>Týnka a Radovánek (ČR): <a href="https://www.facebook.com/Nad%C4%9Bje-pro-T%C3%BDnku-a-Radov%C3%A1nka-101750284611724/" target="_blank">https://www.facebook.com/Naděje-pro-Týnku-a-Radovánka-101750284611724/</a></p>     
                
                <!--FULLTEXTSTOP-->
                
                             
                            
                                              
                                              
                                              
                                              
                                                     
                                              
                                              
                                              
                                              
             
                  
                  
               
               
                       
        
         
         
        
               
               
               
               
                  
               
                            
                  <br /> <br /><em> Úvodní foto: https://www.facebook.com/ShareTinyForAlexej/</em>   <br />
                   
               
                    
                     
                    <br /><br />                            
                          
                            <div class="sectionpage_box_more" style="float:left;margin-left:-4px">                    
                              <a href="https://pcworld.cz/novinky/office-365-na-windows-7-budou-dostavat-podporu-az-do-roku-2023-3-50469" title="Office 365 na Windows 7 budou dostávat podporu až do roku 2023 (3)">&laquo; předchozí článek</a>
                            </div>
                         
                            
                                    
                            
                              <div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >                     
                                <a href="https://pcworld.cz/novinky/miniaturni-projektor-od-xiaomi-si-vezmete-do-prace-i-na-dovolenou-50524" title="Miniaturní projektor od Xiaomi si vezmete do práce i na dovolenou" id="next_article_link1">další článek &raquo;</a>
                              </div><br /><br />
                       
                                                                 
                                                
                       
                  
                
              
                
                <br /><br /> <center>  
                   </center>   
                
    		</div>
    		<br class="clear" />
    		<hr />
    		<div class="article_content">   
                
                    
                
                
                                       
                
                    
            
            		
            		
            		
                                  
                    <br class="clear" />     
                    		
                		<p class="article_author">
                            autor Pavel Kreuziger 
                        </p>
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                
                   
                
    		</div>
    		
    	
    		
             
          
            
		</div>
		<br class="clear" />
		<div class="article_more">
            <div class="position1 width3">
                <h4>Další články z rubriky</h4>
                <ul class="indent">
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/office-365-na-windows-7-budou-dostavat-podporu-az-do-roku-2023-3-50469">Office 365 na Windows 7 budou dostávat podporu až do roku 2023 (3)</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525">Slováci se spojili a ukázali sílu internetu</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/miniaturni-projektor-od-xiaomi-si-vezmete-do-prace-i-na-dovolenou-50524">Miniaturní projektor od Xiaomi si vezmete do práce i na dovolenou</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/sedm-vzestupu-a-padu-windows-7-8-dil-50491">Sedm vzestupů a pádů Windows 7 - 8. díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/mozilla-ocekava-snizeni-trzeb-a-tak-propousti-50519">Mozilla očekává snížení tržeb, a tak propouští</a></li>
                    
				</ul>
			</div>
            <div class="position2-3 width3">
				<h4>Související články</h4>
				<ul class="indent">
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525">Slováci se spojili a ukázali sílu internetu</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/internet/vite-jak-z-internetoveho-prohlizece-odstranite-cookies-2-dil-50325">Víte, jak z internetového prohlížeče odstraníte cookies? - 2.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/internet/vite-jak-z-internetoveho-prohlizece-odstranite-cookies-1-dil-50323">Víte, jak z internetového prohlížeče odstraníte cookies? - 1.díl</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/v-usa-stale-casteji-pouzivaji-pro-pristup-online-smartphone-50294">V USA stále častěji používají pro přístup online smartphone</a></li>
                    
                        
                            
                        
                        
                        <li><a class="invers" href="https://pcworld.cz/novinky/amazon-by-se-mohl-vratit-do-oblasti-smartphonu-50255">Amazon by se mohl vrátit do oblasti smartphonů</a></li>
                    
				</ul>
			</div>
			<div class="position3-3 width3">
				<h4>Tagy</h4>
				<p>
				    
				        
				            <a class="invers" href="https://pcworld.cz/hledani?q=SMA">
                    
                    SMA
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=spinální svalová atrofie">
                    
                    spinální svalová atrofie
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=Slovensko">
                    
                    Slovensko
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=LudiaLudom.sk">
                    
                    LudiaLudom.sk
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=dobročinnost">
                    
                    dobročinnost
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=Facebook">
                    
                    Facebook
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=internet">
                    
                    internet
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://pcworld.cz/hledani?q=on-line sbírka">
                    
                    on-line sbírka
                    
                    </a>
				        
				    
                </p>
				<p class="margin_top">
                    <!-- TODO
                    <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                    -->
                </p>
				<p>
				    
                </p>
				<p>
				    
                        <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525">Linkuj</a> 
                        | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525">Jagg</a> 
                        | <a class="invers" href="http://del.icio.us/post?url=https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525">Delicious</a> 
                        | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525">Facebook</a>
                        | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525">vybrali.sme.sk</a>
                    
                </p>
			</div>
			<br class="clear" />
		</div>
		
		
		
		
		
		<br class="clear" />
		<div class="position0in width1">
            
            <div class="banner">
                
                
                <!-- FULLBANNER, ZONE: 94 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(94);
      // ]]> --></script>
  


  
  
      
            </div>
            
           
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
    		<hr />
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h3>Komentáře</h3>
    		
    		
                
                      
                    
                    
                    
                    
                    
                        <fb:comments href="https://pcworld.cz/novinky/slovaci-se-spojili-a-ukazali-silu-internetu-50525" expr:title='data:post.title' expr:xid='data:post.id' notify='true'  numposts="10" width="630"  migrated="1" ></fb:comments>
                    
                             
                        
                    
                
            
		</div>  </div>
		
		
		
	 <!-- kontrola endif -->    
         
         
         <div style="margin-right:30px">
         <br class="clear" />  <div class="other_article">
<div class="position1 width1 width60">
<h3><span>Píšeme jinde</span></h3>       
    
        <div class="article-elsewhere width3 position1">
    		<h4><a href="https://hdworld.cz">HD World</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://hdworld.cz/infotech/qnap-predstavuje-dvoujadrovy-model-ts-251d-5194">QNAP představuje dvoujádrový model TS-251D</a></h5>
        		<a href="https://hdworld.cz/infotech/qnap-predstavuje-dvoujadrovy-model-ts-251d-5194">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.hdworld.cz/img/article_title/title_m/ab/5af1b4076770e5c42be40a70dfd854.jpg" alt="QNAP představuje dvoujádrový model TS-251D" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
        <div class="article-elsewhere width3 position2-3">
    		<h4><a href="https://businessworld.cz">Businessworld</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://businessworld.cz/kariera/sektor-podnikovych-sluzeb-uvadi-inovace-praxe-15120">Sektor podnikových služeb uvádí inovace praxe</a></h5>
        		<a href="https://businessworld.cz/kariera/sektor-podnikovych-sluzeb-uvadi-inovace-praxe-15120">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.businessworld.cz/img/article_title/title_m/f5/828e298db9bfb3e5eb952e48ff61be.jpg" alt="Sektor podnikových služeb uvádí inovace praxe" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
        <div class="article-elsewhere width3 position3-3">
    		<h4><a href="https://smartworld.cz">Smart World</a></h4>
    		
                
                    
                
                
        		<h5><a href="https://smartworld.cz/smartphony/sony-ukazalo-novou-xperii-l4-7416">Sony ukázalo novou Xperii L4</a></h5>
        		<a href="https://smartworld.cz/smartphony/sony-ukazalo-novou-xperii-l4-7416">
                    
                        
                            
                                
                                    
                                   
                            
                        
                    
                    
                    <img src="//data.smartworld.cz/img/article_title/title_m/66/2860fc89166784d1ec28c4d93f82c4.jpg" alt="Sony ukázalo novou Xperii L4" width="200" height="95"/>
                </a>
    		
            <span>&nbsp;</span>
    	</div>
    
</div>
</div>

         </div>
         
         
            
           
         	
	</div>
  
      
         
  
	<hr class="hidden" />
    <div id="sidebar">
        
            
                <div class="mpu_banner" style="margin-bottom: 10px;">
                    
                    <!-- MPU BANNER - SPONSOR, ZONE: 102 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(102);
      // ]]> --></script>
  


  
  
      
                </div>
            
        
        
        
      
      
        
  
  
     
       
  
       
        
          
    
  
  
  
 



  <ul class="tabs boxtabs" >   
      

  	
          <li class="active"><a href="#" rel="infotab_1">anketa</a><span></span></li>
         

      
      	
      	
          <li><a href="#" rel="infotab_2">poslední<br />komentáře</a><span></span></li>
          
          
      
      
      
  	
          <li><a href="#" rel="infotab_3">nejčtenější</a><span></span></li>
  	
  	  
  	 
  	 
  	  
  	 
  	  
  	  <li id="tab_newsletter"><a href="#" rel="infotab_5">Newsletter</a><span></span></li>

  	 
  
  	 
  	      
  </ul>
  <br class="clear" />
  <div class="indent gray_line" style="min-height: 200px;">
      

      
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
         
             
              <div id="infotab_1" >
                
              
                  
              
              <!-- ///////////////////////////////////////////////////////////////////// -->
              
              
              
                
                  	    <!--     anketa        -->  
               <div id="container" style="margin-top:-10px;padding-top:0;padding-left:0;margin-left:-5px;">
		            <div id="pollcontainer" >
		            </div>
		        <p id="loader" >Nahrává se..</p>
	         </div>
	         
	    
 
                 <script src="/js/anketa2.js" type="text/javascript"></script>
         <script type="text/javascript"><!--//<![CDATA[


                                 
                                   
                                  
                                  

          //]]>-->
          </script>
	         

              
              
              
              
              <!-- ///////////////////////////////////////////////////////////////////// -->         
              
              
              
              <!-- ///////////////////////////////////////////////////////////////////// -->
              
           
              
              
              
              
          </div>  
      

  	
      
      	<div id="infotab_2" style="display: none;">
              <ul class="text_light list">
                  
                      <li>
                          29.04.10, 00:32
                          
                              <a href="https://pcworld.cz/uzivatel/nice.j"><strong>nice.j</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/policie-prohledala-dum-muze-ktery-nalezl-novy-iphone-9984"><strong>Policie prohledala dům muže, který koupil prototyp nového iPhone</strong></a>
                          
                      </li>
                  
                      <li>
                          28.04.10, 17:23
                          
                              <a href="https://pcworld.cz/uzivatel/Reaktor"><strong>Reaktor</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/sony-ericsson-xperia-x10-mini-a-xperia-x10-mini-pro-chytre-a-kompaktni-reseni-mobilni-komunikace-8969"><strong>Sony Ericsson Xperia X10 mini a Xperia X10 mini pro</strong></a>
                          
                      </li>
                  
                      <li>
                          28.04.10, 15:19
                          
                              <a href="https://pcworld.cz/uzivatel/hmarian"><strong>hmarian</strong></a>
                          
                          
                              
                                  
                              
                              okomentoval <a href="https://pcworld.cz/novinky/sony-ericsson-xperia-x10-mini-a-xperia-x10-mini-pro-chytre-a-kompaktni-reseni-mobilni-komunikace-8969"><strong>Sony Ericsson Xperia X10 mini a Xperia X10 mini pro</strong></a>
                          
                      </li>
                  
              </ul>
          </div>
          
      
      
      	<div id="infotab_3" style="display: none;">
              <ul class="indent black">
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/hardware/kdyz-vam-prestane-fungovat-touchpad-1-dil-49682">Když vám přestane fungovat touchpad......</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063">Konference VMware vForum 2018 řešila bezpečnost...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/hardware/chcete-vedet-kdy-vam-odejde-vas-disk-ssd-2-dil-49216">Chcete vědět, kdy vám odejde váš disk...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/pripojeni-telefonu-k-windows-10-pres-aplikaci-vas-telefon-1-dil-50492">Připojení telefonu k Windows 10 přes...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/k-cemu-je-skryta-slozka-appdata-a-kde-ji-najdete-47829">K čemu je skrytá složka AppData a kde...</a></li>
                  
                      
                          
                      
                      
                      <li><a href="https://pcworld.cz/software/jak-v-powerpointu-na-automaticky-prehravanou-prezentaci-6-dil-50427">Jak v PowerPointu na automaticky přehrávanou...</a></li>
                  
              </ul>
          </div>
      
      
      
      
      
              
    
          
              
      
      
      
      
               
      
      
      
      
         
      
      
      
         
                <div id="infotab_5" style="display: none;">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
                    </p>
                  <a href="https://pcworld.cz/newsletter">
                  <img  src="https://businessworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
                  </a>   
                
            </div>
               </div> </div>
      
      
      
      
      
      
      
          
              
          
          
          <div id="infotab_4"  style="display: none;" >
              <div class="box">
               
              
                           
    
             
             
             
             
             
             
             
             
             
             
              
              
            
            <div id='aktualneUrl'>
            <h3>Spojte se s námi v sociálních sítích</h3>   
            <table width="220" border="0" cellspacing="0" cellpadding="0">
            <tr>
            
                    <td>
                <a href="http://www.google.com/profiles/pcworld.czech" target="_blank">
                  <img  src="/gfx/google_buzz.png" alt="Staňte se fanoušky PCworldu na Google buzz!" width="41" height="41" />
                </a>
              </td>
            
              <td>
                <a href="http://www.facebook.com/pcworld.cz?ref=mf" target="_blank">
                  <img  src="/gfx/facebook_logo.png" alt="Staňte se fanoušky PCworldu na Facebooku!" width="41" height="41" />
                </a>
              </td>
              <td>
                <a href="http://twitter.com/pcworldcz" target="_blank">
                  <img  src="/gfx/twitter.png" alt="Staňte se fanoušky  PCworldu na Twitteru!" width="41" height="41" />
                </a>
              </td>
   
               <td>
                  <a href="https://pcworld.cz/rss.xml" target="_blank">
                  <img  src="/gfx/rss.png" alt="RSS" width="41" height="41" />
                  </a>   
              </td>
              </tr>
            </table>    
            </div>
            
              
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>
  <br class="clear" />
  


  
    
 <?teng/* include file="mag/common/box-tabs-scw.html"*/?>
 
     
 
    



 
  	      
		




  
  
 
   <!-- rectangle 1-->
 <div class="square_banner" style="padding:0;margin-top: 0px;margin-left:15px;">
  
  
  <!-- SQUARE, ZONE: 99 -->
  
  <!-- MF -->
  <!--kontrola  -->
     
  
   
    
 
   
    <!-- MF OFF-->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(99);
      // ]]> --></script>
  


  
  
      
  
  
  
  

 


  
</div>
  
  
    

  


  



  
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 93 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(93);
      // ]]> --></script>
  


  
  
      
    
    
    
      
      
      
      
  
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
      
      
       
       
       
       





<div class="mpu_banner2" style="padding-top:20px">
    
    
    <!-- MPU BANNER 2, ZONE: 222 -->

          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(222);
      // ]]> --></script>
  


  
  
      
    
</div>



       
		
		
		
		<div class="indent">
			  


   


<div class="box hypertext1" style="margin: 5px 0 5px -15px;">
    
		
    <!-- HYPERTEXT, ZONE: 95 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(95);
      // ]]> --></script>
  


  
  
      
</div>
    

    <div class="box hypertext2" style="margin: 5px 0 5px -15px;">
      
  		
      <!-- HYPERTEXT2, ZONE: 96 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(96);
      // ]]> --></script>
  


  
  
      
    </div>
    




 




 

 
  
 
 
 
 
  
  
  


 

				
			
			


















   
  
  
  
   
  
     
  
  
        
         <div class="box_IT" style="margin-bottom:0px;margin-left:-15px;">
                
                  <!-- ostatni -->
                     
                                      
                   <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                    <br  class="clear"/>     <br  class="clear"/>
                         
                    
                                      
                   <p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"><img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" src="https://data.businessworld.cz/img/article/img/ea/ffe600c040842b0a8ca13c33088a4a.png" alt="GrandPrix2020" width="158" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2020. <strong>Zúčastněte se i vy!</strong> </a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                         
                    
                         
                    
                         
                   
                    <!-- **** -->   
                    
                    	    
          </div>

  
  
      
   
  
  
  
     
  
  
    
     
  


<br />
<!-- jobs.cz -->

  
  















      <!--  <br />
    
        
               <br />--> 
               
                         
               
          











  

  





 
			
			
			
			
			
			
			
			 
  


      
    <div id='videoBox' style="margin-bottom: 10px;margin-left: 1px;margin-right: 28px;">
    
     
    <h3><a href="/videa">Videa</a></h3>
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063">
                
                
            
             
          
               
                    <img class="left content_img" style="margin-bottom: 10px;margin-left: 1px;margin-right:50px" width="270" src="https://img.youtube.com/vi/aAO2jjAyzyA/mqdefault.jpg">
                    <img style="width: 59px;left: 124px;opacity: 0.7;position: absolute;margin-top: 46px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">      
                        
                  
            


            </a>
            <h4><a href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063">Konference VMware vForum 2018 řešila bezpečnost i dopravní pokuty</a>  &nbsp; <a class="more" href="https://pcworld.cz/software/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-50063"><span>více</span></a></h4>
        	 
        </div>
        
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036">
                
                
            
             
          
               
             
                   <img  class="left content_img" style="margin-bottom: 25px;"  width="70"     height="54"   src="https://img.youtube.com/vi/dxaLmVOOi7o/mqdefault.jpg"/>
                   <img style="width: 30px;left: 38px;opacity: 0.7;position: absolute;margin-top: 13px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">   
               
                       
                  
            


            </a>
            <h4><a href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036">Recenze: UPS CyberPower CP1500EPFCLCD – protože na datech opravdu záleží</a>  </h4>
        	    
              <p>Záložní napájecí zdroje neboli UPS jsou něčím,...</p>
          
        	<p><a class="more" href="https://pcworld.cz/hardware/recenze-ups-cyberpower-cp1500epfclcd-protoze-na-datech-opravdu-zalezi-50036"><span>více</span></a></p>  
        </div>
        
         
         
           
          
          
          
      
    
        
            
        
        
         
        
        
        <div class="box">
        	<a class="img_link" href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010">
                
                
            
             
          
               
             
                   <img  class="left content_img" style="margin-bottom: 25px;"  width="70"     height="54"   src="https://img.youtube.com/vi/pAueQoU8TQQ/mqdefault.jpg"/>
                   <img style="width: 30px;left: 38px;opacity: 0.7;position: absolute;margin-top: 13px;" src="https://pcworld.cz/gfx/video/play.png" alt="Play">   
               
                       
                  
            


            </a>
            <h4><a href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010">Byla uvedena zcela nová řada zařízení Microsoft Surface</a>  </h4>
        	    
              <p>Microsoft v úterý v New Yorku představil zcela...</p>
          
        	<p><a class="more" href="https://pcworld.cz/novinky/byla-uvedena-zcela-nova-rada-zarizeni-microsoft-surface-50010"><span>více</span></a></p>  
        </div>
        
    
      
      
      
        
    </div>
    
      
      
      
    










		    
            







  <!-- test 123-->












<div class="square_banner square_banner_back"     style="margin-top: 20px; " >
  
  
  <!-- .. SQUARE, ZONE: 92 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(92);
      // ]]> --></script>
  


  
  
      
</div>
 


     
    
    
    
        







    















     
        
  









  








<fb:like-box href="http://www.facebook.com/pcworld.cz" width="300" show_faces="true" stream="false" header="false"></fb:like-box>  





















  
            
        </div>
	</div>
	


  
  
  
  
  
  
  
   
    


          




       



  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>	 
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>       
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  
 
 
 
 
  
 <script><!--//--><![CDATA[//><!--
 
  window.fbAsyncInit = function () {
            FB.init({
                appId: '118824068146665',
                authResponse: false,                 
                cookie: true,
                oauth: true,
                status: true,
                xbfml: true,
                version    : 'v2.3'
            });
 
 //console.log('fb');
 
  FB.Event.subscribe('comment.create', function(response) {            
           // console.info(response);
            
             
             var url = 'https://pcworld.cz/ajax/fb-send';
             
             
             
             
             //$.get(url, { url: response.href });        
             $.post( url, { url: response.href , commentID:response.commentID } );
            
            
        });

  
    
    
       }
 
    //--><!]]> 
 </script>
 
 
 
 
        <hr class="hidden" />
		<br class="clear" />
		<div id="footer">
		  <dl>    
        
          
          
          
      			
             
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/gartner-pres-dve-tretiny-rutinni-prace-manazeru-do-roku-2024-zvladne-ai-549">Gartner: Přes dvě třetiny rutinní práce manažerů do roku 2024 zvládne AI</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/blockchain-proti-fake-news-548">Blockchain proti fake news</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://businessworld.cz">CIO</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/kariera/sektor-podnikovych-sluzeb-uvadi-inovace-praxe-15120">Sektor podnikových služeb uvádí inovace praxe</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/aplikace/microsoft-couva-od-pokusu-vymenit-vyhledavac-v-chromu-3-15106">Microsoft couvá od pokusu vyměnit vyhledávač v Chromu (3)</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/co-ocekavat-od-prohlubujici-se-robotizace-5124">Co očekávat od prohlubující se robotizace</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/ostatni/vse-co-byste-meli-vedet-o-danovem-priznani-za-rok-2019-5121">Vše, co byste měli vědět o daňovém přiznání za rok 2019</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/internet-a-komunikace/osm-rad-jak-zrychlit-gmail-55890">Osm rad, jak zrychlit Gmail</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/udalosti/zemrel-vynalezce-prikazu-kopirovat-vlozit-55891">Zemřel vynálezce příkazu „kopírovat/vložit“</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
               
           
                        
      			
      			
      					
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://hdworld.cz">HD World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/qnap-predstavuje-dvoujadrovy-model-ts-251d-5194">QNAP představuje dvoujádrový model TS-251D</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/nizkoprofilovy-chladic-procesoru-masterair-g200p-5193">Nízkoprofilový chladič procesoru MasterAir G200P</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://channelworld.cz">ChannelWorld</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/novinky/gil-vega-je-novym-reditelem-informacni-bezpecnosti-ve-veeamu-24105">Gil Vega je novým ředitelem informační bezpečnosti ve Veeamu</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/novinky/lenovo-hlasi-rekordni-kvartal-a-miliardu-ze-softwaru-a-sluzeb-24098">Lenovo hlásí rekordní kvartál a miliardu ze softwaru a služeb</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                            
                            
                                </dl>
                                <dl>
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	  
          
      	  
          
          
      			
                 
           
                        
      			
      			
      					
      						     
            
          
          
          
          
          
          
          
          
          
      	  
          
          
      			
             
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt> 
      			  
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/sony-ukazalo-novou-xperii-l4-7416">Sony ukázalo novou Xperii L4</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/pre-mezi-usa-a-huawei-eskaluje-cinsky-vyrobce-pry-krade-obchodni-tajemstvi-7415">Pře mezi USA a Huawei eskaluje, čínský výrobce prý krade obchodní tajemství</a></dd>
      			
                     
                
           
                        
      			
      			
      					
      						
      							
      					
                  			
                  			
                              
                       
            
                      
            
        
                        
            
            
            
                        
              
                   
                 
            
          
          
          
          
          
          
          
          
          
      	
			</dl>
			<hr class="hidden" />
			  
      <div>  
				<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
				<p>				        
                    <a href="https://pcworld.cz/kontakty">kontakty</a> 
                   
                    

                        | <a href="http://idg.cz/tituly/pcworld/pcworld-online-inzerce">online inzerce</a>
                    
                     | <a href="https://pcworld.cz/autorska-prava">autorská práva</a> 
                      | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                      | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rss" href="https://pcworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>  
			</div>
           
		</div>
        <div id="advertisement">
           
           
            
               
                <div id="skyscraper_wide">
                    
                    <!-- SKYSCRAPER_WIDE, ZONE:  -->
                          

      
                </div>
            
   	
				      <div id="skyscraperx">
			   
        
				<div id="skyscraper">
                
                
<!-- SKYSCRAPER, ZONE: 89 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(89);
      // ]]> --></script>
  


  
  
      
			</div>   
           
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
<!-- SKYSCRAPER2, ZONE: 90 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(90);
      // ]]> --></script>
  


  
  
      
			</div></div>
      
      

			
			
		</div>
    </div>
	  
</div>
  
  	
    

  



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.6&appId=118824068146665";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>










    
		

  
  <script type="text/javascript" >
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
  </script> 
  <script type="text/javascript" > 
    COMSCORE.beacon({
      c1:2,
      c2:"6035308",
      c3:"",
      c4:"",
      c5:"",
      c6:"",
      c15:""
    });  
  </script>
  <noscript>
    
       <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&c3=&c4=&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
  </noscript>
  
 
 
         
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
       
  
  <!-- -->
          
  
      <!--[if IE]>
       
      
      
       
      
      
       
      
        
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
     <![endif]-->    
        
     
     
     
       
        
        
        
        
            <script type='text/javascript'><!--//<![CDATA[    
                   
                                var b=window,d=document;function e(){function a(a,f){d.getElementById(f)||(c=d.createElement("script"),c.src=a,c.id=f,g.parentNode.insertBefore(c,g))}var c,g=d.getElementsByTagName("script")[0];/*a("/js/jquery.prettyPhoto.js","prettyPhotoJs");*/a("/js/thickbox.js","thickboxJs");a("/js/jquery.timers.js","timersJs");a("/js/634877208839544971.js","IEsupportJs");a("/js/main_full-min.js","mainJs")}b.addEventListener?b.addEventListener("load",e,!1):b.attachEvent?b.attachEvent("onload",e):b.onload=e;
            
            
            //]]>--></script>
             <script src="/js/main_full-min.js" type="text/javascript"></script>  
           
           
           
           
           
    
                                                                                                                     
    <script src="/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> 
            
        
              
           
           
       
      
              
       
   
        
        
        
            
        
        
        
        
           
              <div id='onebyone' style="display:none">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('onebyone'); });
          </script>
      </div>
            
         
         
         
         
         
                 
            
            
            
            
            
            
            
              	
 
            
            
            
            
            
            
            
            
            
            
            
            
            
                       
            
            
            
         
        
       
</body>
</html>




    
  
  
  


   
  
  
  
    
     
     
     
  
    
  
  
      
